Only available on systems with NVIDIA® GeForce RTX™ 3070 or 3080 graphics cards.