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Devolución de piezas de repuesto a Dell (solo en Estados Unidos)

Resumen: Este artículo ofrece información sobre cómo devolver piezas de repuesto a Dell dentro de Estados Unidos solamente.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Vea nuestro video informativo sobre la devolución de partes de reemplazo a Dell

Duración: 02:16
Subtítulos: Solo en inglés


Antes de comenzar a devolver partes de repuesto a Dell, asegúrese de lo siguiente:

  • Respalde los datos.
  • Elimine toda información confidencial, propietaria o personal y los medios extraíbles, como CD, DVD, tarjetas de memoria, tarjetas inteligentes, adaptadores USB y llaves USB.

Determine qué piezas se deben devolver

A menos que se especifique lo contrario, usted es responsable de devolver la parte defectuosa a Dell dentro de 10 días a partir de la recepción de la parte de repuesto. Si no se devuelve la parte defectuosa dentro de 10 días, esto puede ocasionar la suspensión del servicio de garantía. Como alternativa, puede que se le cobre esa parte según el precio estándar de ese momento.

Cada repuesto enviado incluye un remito que informa sobre cómo devolver la pieza defectuosa. Si Dell no necesita la parte defectuosa, irá mencionado en el remito.

Causa

ADVERTENCIA: Si no devuelve la pieza defectuosa dentro de los 10 días puede generar una suspensión del servicio de garantía o cargos por el repuesto recibido.

Resolución

¿Cómo devolver las piezas a Dell?

  1. Coloque una o más partes en la caja que recibió. Embale cuidadosamente cada pieza para prevenir daños durante el envío y selle la caja.
  2. Pegue la etiqueta de devolución en el exterior de la caja sobre la etiqueta de envío original
  3. Envío
    1. Si recibe una hoja de ruta por Tierra de FedEx:
      1. Complete la información del remitente en la sección: FROM (DESDE).
      2. Escriba el número de referencia de pedido (a veces se denomina número de despacho DPS y lo puede encontrar en el remito) en el campo de RA (autorización para la devolución) en la hoja de ruta.
      3. Llame al 1-800-463-3339 para concertar un retiro o llevar el paquete a una oficina autorizada de FedEx cerca de donde usted se encuentre. Consulte las ubicaciones locales de FedEx.
    2. Si recibe el paquete con una etiqueta de FedEx SmartPost:
      1. Coloque el paquete en un buzón de correo residencial, en un buzón de correo de USPS o llévelo a la Oficina de Correos.
      2. Programar un retiro con USPS.
      3. Lleve el paquete de una Estación de Servicios de FedEx u oficina de envío autorizada de FedEx
  4. Asegúrese de conservar una copia del número de la hoja de ruta de la devolución.

Información adicional

Si perdió la etiqueta de envío de devolución o desea pagar la parte, vaya a: https://dellgsp.com/verifyEmail para realizar la verificación. Si un pedido de trabajo activo está asociado con la información ingresada, las instrucciones se envían directamente a ese correo electrónico.

Si requiere solicitar una extensión, un reemplazo de la hoja de ruta de la devolución o desea saber cómo pagar una pieza, comuníquese con nosotros a través de uno de los siguientes métodos:

Obtenga más información sobre la garantía y los servicios de soporte o la devolución de partes con garantía.

Si necesita soporte adicional para instalar la parte de reemplazo, consulte los siguientes temas:

Gráfico de soporte de instalación Soporte de instalación: encuentre guías en video paso a paso para obtener asistencia con el reemplazo de una parte

Safety.JPG Seguridad: utilice el manual o la guía del usuario para comprender su producto Dell

Propiedades del artículo


Producto comprometido
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Fecha de la última publicación

02 nov 2023

Versión

14

Tipo de artículo

Solution