Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits

Un problème se produit lors de la configuration de Windows 10 RS2 sur les ordinateurs Dell tout-en-un

Résumé: Résolution de l’erreur « Un problème a été détecté » sur votre nouveau tout-en-un Dell avec Windows 10.

Cet article concerne   Cet article ne concerne pas 

Symptômes

Windows 10 RS2 peut afficher un message indiquant à l’utilisateur final qu’il a détecté un problème. L’erreur indique « Un problème a été détecté ou trouvé » après la création d’un profil utilisateur lors de la première Open Box Experience (OBE).

Plates-formes concernées :

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 AIO
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Cause

Cela est dû au fait que le nom d’utilisateur ajouté est trop court, comme A, 123, etc. Le système d’exploitation (SE) n’a pas pu l’identifier correctement. Par conséquent, il déclenche un message à l’intention de l’utilisateur final et vous oblige à réessayer.

Résolution

Cliquez sur le bouton « Réessayer/Retourner » en bas de l’écran et ressaisissez le nom d’utilisateur et le mot de passe pour résoudre le problème.

Produits concernés

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Propriétés de l’article
Numéro d’article: 000143552
Type d’article: Solution
Dernière modification: 19 août 2024
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.