知识库

Dell Management Plug-in for VMware vSphere(dmpvv)未使用Internet Explorer9更新版本成功升级后,从以前的修订版


文章摘要: 本文介绍如何进行故障诊断时,Dell Management Plug-in for VMware vSphere(dmpvv)未使用Internet Explorer9更新版本成功升级后,从以前的修订版


问题:

VMware的Dell管理插件版本没有更新,以反映成功更新VMWare的Dell管理插件后,使用Microsoft Internet Explorer9的新版本
 
 
解决方案:

这是一个MS ie9的已知问题的旧高速缓存未清除和更新。

VMware,才能看到新的戴尔管理插件版本更新与Microsoft Internet Explorer9后,客户需要清除浏览器缓存并刷新管理门户。在Microsoft Internet Explorer7或Internet Explorer8(设备管理器)”中未看到此问题。  


“快速提示”内容由日常解决问题的戴尔支持专业人员自行发布。 为了快速发布,“快速提示”可能仅体现部分解决方案或仍处于开发过程中或有待进一步验证是否可成功解决问题的解决办法。 因此,“快速提示”尚未经过戴尔的审阅、验证或批准,应谨慎使用。戴尔对客户因遵循“快速提示”中所述的任何流程或建议而可能导致的任何损失,包括但不限于数据丢失、利润或收入损失概不负责。

文章ID: SLN163801

上次修改日期: 2013/04/15 00:00


评价此文章

准确性
有用性
易理解性
这篇文章对您有帮助吗?
向我们发送反馈
注释中不得包含以下特殊字符:<>()\
抱歉,我们的反馈系统目前发生故障。请稍后重试。

感谢您提供反馈。