跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表
  • 使用“Company Administration”(公司管理),管理Dell EMC站点、产品和产品级联系人。

如何为符合条件的保修期内戴尔产品创建在线支持请求

摘要: 将我们的在线支持请求选项用于符合条件且处于保修期内的戴尔计算机维修。在我们的网站上提交请求,戴尔代表将在一个工作日内回复您的请求,以协助维修。

本文可能已自动翻译。如果您对其质量有任何反馈,请使用此页面底部的表单告知我们。

文章内容


症状

如果您已运行诊断测试并确定了问题,我们的在线支持请求选项将为您的戴尔个人计算机创建保修期内的维修请求。您还可以监控与支持请求有关的活动,同时在支持历史记录页面与戴尔支持人员沟通。

概览

对于符合条件的戴尔个人计算机,借助在线服务请求,提交保修期内问题的支持请求会变得更加容易。在Web上提交支持请求,戴尔代表将在一个工作日内回复您的请求。您也可以通过在戴尔个人计算机上运行硬件诊断程序来节省时间,并在在线服务请求内提交结果,这可帮助我们的戴尔代表快速诊断问题。通过在线服务请求,监控与服务请求有关的所有活动,并同时在支持历史记录页面与戴尔沟通。有关更多信息,请参阅下面的如何创建在线支持请求部分。

原因

提醒:创建服务请求或电子邮件在部分区域和部分戴尔产品中可用。如果此选项在您所在的区域或您的戴尔产品中不可用,请选择另一个选项以联系戴尔产品支持

解决方案

如何创建在线服务请求?

  1. 浏览至 https://www.dell.com/support/incidents-online/contactus 页面。
  2. 确定您的戴尔产品:
    • 单击 Download & Install SupportAssist 或从列表中选择您的戴尔产品。
      提醒:SupportAssist 会自动识别您的戴尔计算机。如果未安装 SupportAssist,请按照提示来下载并安装 SupportAssist。
    • 或者,输入服务编号、快速服务代码、序列号或型号,然后单击 Search
    • 或者,单击 Browse all products 并从目录中选择您的戴尔产品。
  3. 从下拉列表中,选择与问题对应的症状或组件。
  4. 单击 Create Service Request
    提醒:Dell Technologies 推荐您运行 SupportAssist 诊断程序(如果适用)。您还可以选择跳过诊断程序(如果适用)。但是,您可能需要稍后运行硬件诊断程序来诊断问题并获得进一步支持。
  5. 在表格的以下字段中输入详细信息,然后单击 Submit
    • 操作系统 — 戴尔个人计算机上当前安装的操作系统。
    • 问题详细信息 - 简要说明您在使用戴尔个人计算机时遇到的问题。
    • Attachment — 附加可能帮助技术支持代表诊断问题的屏幕截图或日志文件。
    • Contact Information - 提供您的当前联系信息。这将帮助戴尔代表有效地跟进。

创建服务请求
图 1:如何创建在线支持请求的动画(仅提供英文动画)


常见问题

单击下面各部分,获取详细信息。或者,单击“全部显示”或“全部隐藏”,以同时展开或关闭所有部分。

Service Request Online(在线服务请求)中附件支持的文件类型包括:
  • PDF
  • Microsoft Excel电子表格
  • Microsoft Word文档
  • BMP
  • JPG
  • TIFF
  • RAW
  • GIF
  • PNG
  • ZIP
  • 7z
支持的最大文件大小为 15 MB。
Dell Technologies 推荐您运行硬件诊断程序(如果适用)。诊断结果将帮助戴尔代表快速诊断问题并帮您节省时间。
您也可选择跳过诊断程序(如果可用),但是可能需要您稍后运行诊断程序以便获得进一步支持。
查看戴尔个人计算机的支持历史记录:
  1. 浏览至查找支持请求页面。
  2. 单击Sign In(登录),登录到您的戴尔帐户。
    或者,也可输入戴尔个人计算机的服务标签和用于创建服务请求的电子邮件地址。
    或者,单 检测 PC 以识别您的戴尔个人计算机,并按照屏幕上的说明安装 SupportAssist 应用程序。有关详细信息,请参阅戴尔知识库文章 Dell SupportAssist
  3. 将第二个下拉菜单切换为Filter by date created(按创建日期筛选)。
  4. 服务请求将按创建顺序列出。

其他信息


超出保修期支持超出保修期?没有问题。浏览 Dell.com/support 网站,输入您的戴尔服务编号并查看我们的服务。

提醒:服务仅适用于美国加拿大英国法国德国中国大陆地区日本的个人计算机客户。服务器和存储不适用。

文章属性


受影响的产品
Data Center Infrastructure, Printers & Accessories, Projectors & Accessories, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Networking, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients , Fixed Workstations ...
上次发布日期

28 7月 2023

版本

9

文章类型

Solution