Déclaration du client Dell sur le bulletin d’informations Intel ME/TXE (Intel-SA-00086)

Déclaration du client Dell sur le bulletin d’informations Intel ME/TXE (Intel-SA-00086)


Présentation

Dell est conscient des vulnérabilités de l’élévation des privilèges dans Intel® ME/TXE. Dell s’efforce de mettre à jour les plates-formes concernées. Les détails de la mise à jour du micrologiciel pour ces plates-formes seront ajoutés à ce document lorsqu’ils seront disponibles et nous recommandons aux clients de mettre à jour leurs systèmes vers la dernière version du micrologiciel Intel Management Engine et du logiciel iCLS en téléchargeant les versions corrigées dès qu’elles seront disponibles. Nous encourageons les clients à passer en revue l’Avis de sécurité Intel pour plus d’informations, y compris pour connaître les mesures d’identification et de prévention appropriées.

En outre, Dell recommande vivement aux propriétaires de systèmes de s’assurer que ces derniers sont sécurisés physiquement lorsque cela est possible et de suivre les bonnes pratiques de sécurité pour garantir que seul le personnel autorisé possède un accès direct aux appareils.

Directives relatives au correctif

Ces correctifs peuvent également inclure les composants de firmware de l’avis de sécurité INTEL-SA-00088 (Speculative Execution and Indirect Branch Prediction Side Channel Analysis Method Advisory). Consultez la page Vulnérabilités Meltdown et Spectre pour en savoir plus sur les ordinateurs Dell et le client léger.

Conformément aux directives émises par Intel en date du 22 janvier, Dell avait retiré toutes les mises à jour du BIOS de ses pages de support « en attente de publication » pendant qu’Intel procédait à l’analyse de la cause fondamentale concernant les problèmes de redémarrage et le comportement imprévisible des systèmes signalés par les utilisateurs.   

Depuis le 8 février, Dell a mis à disposition les mises à jour du BIOS précédemment retirées pour divers processeurs.  Tandis qu’Intel continue à fournir un microcode de production pour d’autres générations de processeurs, Dell publiera des mises à jour du BIOS pour les plates-formes concernées figurant dans la liste.

Tous les clients disposant d’une plate-forme concernée par le problème doivent télécharger la dernière mise à jour du BIOS indiquée ci-dessous.

Références

Informations de version du micrologiciel

Les systèmes ci-dessous sont concernés et peuvent recevoir le micrologiciel Intel® Management Engine corrigé via l’utilitaire de mise à jour autonome compatible Windows (mise à jour MEFW) ou la mise à jour du BIOS Dell intégré (version du BIOS). Les dates de cette liste sont fournies à des fins de planification pour le client et seront mises à jour avec les liens vers les packages à télécharger dès que possible :

Remarques :
  • Avant d’installer les versions MEFW ou du BIOS, assurez-vous que les mises à jour Windows sont effectuées.
  • Les dates indiquées représentent une estimation des dates de disponibilité, car chaque version doit être testée de manière approfondie pour s’assurer que la mise à jour MEFW ou du BIOS ne posera pas de nouveaux problèmes.
  • Les dates mentionnées ci-dessous sont au format des États-Unis, à savoir MM/JJ/AA
  • Le tableau ci-dessous contient soit un lien direct vers la version publiée du BIOS afin de corriger ce problème (dans la colonne Mise à jour du BIOS), soit un lien vers la page produit de votre ordinateur Dell indiquant la dernière version du BIOS disponible, qui contient également le code permettant de corriger ce problème (dans la colonne Numéro de modèle).

Vous devez suivre la procédure ci-dessous.

  1. Appuyez ou cliquez sur le lien pour accéder à la section Pilotes et téléchargements de la page produit de votre ordinateur Dell.
  2. Dans le menu déroulant sous la section Catégorie, sélectionnez Chipset.
  3. Appuyez ou cliquez sur Télécharger, à droite d’Intel Management Engine (pilote), puis suivez les invites.
  4. À l’aide des listes déroulantes sous Catégorie, sélectionnez BIOS.
  5. Appuyez ou cliquez sur Télécharger, à droite de la dernière version du BIOS répertoriée pour votre ordinateur, puis suivez les invites.

(Consultez les directives relatives au correctif ci-dessus pour en savoir plus sur les systèmes « En attente de publication ».)

Numéro de modèle Mise à jour du BIOS Programme d’installation des composants de Intel(R) Management Engine
Alienware 13 R2 Version 1.6.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Alienware 13 R3 Version 1.2.4 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Alienware 15 R2 Version 1.6.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Alienware 15 R3 Version 1.3.0 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Alienware 17 R3 Version 1.6.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Alienware 17 R4 Version 1.2.4 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Alienware Area-51 R4 Version 1.1.10 ou ultérieure 1M8D1_11.7.0.1054 ou version ultérieure
Alienware Aurora R5 Version 1.0.16 ou ultérieure Version 11.7.0,1054 ou ultérieure
Alienware Aurora R6 Version 1.0.15 ou ultérieure RCGJ3_11.7.0.1054 ou version ultérieure
Alienware Steam Machine 200 Version 2.0.10 ou ultérieure Version 11.7.0,1054 ou ultérieure
Alienware Steam Machine 201 Version 1.0.11 ou ultérieure Version 11.7.0,1054 ou ultérieure
Alienware X51 R3 Version 1.0.11 ou ultérieure 1M8D1_11.7.0.1054 ou version ultérieure
ChengMing 3967 Version 1.2.2 ou ultérieure 7JYNX_11.7.0.1054 ou version ultérieure
ChengMing 3977 Version 1.3.3 ou ultérieure 7JYNX_11.7.0.1054 ou version ultérieure
PC embarqué 5000 Version 1.4.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Enterprise Server T20 Version A16 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Enterprise Server T30 Version 1.0.12 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Inspiron 11 3169 Version 4.1.0 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 11 3179 Version 4.1.0 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 11 2-en-1 3153 Version 1.18.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 11 2-en-1 3158 Version 1.18.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 13 2-en-1 (5368) Version 1.15.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 13 2-en-1 (5378) Version 1.23.3 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 13 2-en-1 (5379) Version 1.6.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 13 2-en-1 (7353) Version 1.18.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 13 2-en-1 (7359) Version 1.18.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 13 2-en-1 (7373) Version 1.7.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 13 2-en-1 (7378) Version 1.23.3 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 14 (3459) Version 1.5.3 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 14 (3462) Version 1.9.2 ou ultérieure R67HV_3.0.0.1115 ou version ultérieure
Inspiron 14 (3467) Version 2.3.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 14 (3468) Version 1.9.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 14 (5468) Version 1.6.0 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 14 (7460) Version 1.5.4 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 14 Gaming (7466) Version 1.2.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 14 Gaming (7467) Version 1.5.3 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 (3559) Version 1.5.3 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 15 (3567) Version 2.3.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 15 (3568) Version 1.9.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 15 (5566) Version 1.6.0 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 (5567) Version 1.2.3 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 (7559) Version 1.2.7 ou ultérieure H7F9D_11.7.0.1054 ou version ultérieure
Inspiron 15 (7560) Version 1.5.4 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 (7572) Version 1.1.3 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 2-en-1 (5568) Version 1.15.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 15 2-en-1 (5568) Version 1.23.3 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 15 2-en-1 5579 Version 1.6.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 15 2-en-1 7568 Version 1.18.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 15 2-en-1 (7569) Version 1.15.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 15 2-en 1 (7573) Version 1.7.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 15 2-en-1 (7579) Version 1.23.3 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 15 (5577) Version 1.0.9 ou ultérieure H7F9D_11.7.0.1054 ou version ultérieure
Inspiron 15 Gaming (7566) Version 1.2.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 Gaming (7567) Version 1.5.3 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 Gaming (7577) Version 1.4.2 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 17 (5767) Version 1.2.2 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 17 2-en-1 7773 Cons_LP_11.8.50.3425 ou version ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 17 2-en-1 (7778) Version 1.15.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Inspiron 17 2-en-1 (7779) Version 1.23.3 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 20 Tout-en-un (3059) Version 2.8.1 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 20 Tout-en-un (3064) Version 2.3.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 22 Tout-en-un (3263) Version 1.7.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 22 Tout-en-un (3264) Version 2.3.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 23 (5348) Version A10 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Inspiron 24 Tout-en-un (3459) Version 2.8.1 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 24 Tout-en-un (3464) Version 2.3.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 24 Tout-en-un (5459) Version 2.8.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 24 Tout-en-un (5488) Version 2.5.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Inspiron 24 Tout-en-un (7459) Version 1.7.1 ou ultérieure 10YM1_11.7.0.1054 ou version ultérieure
Inspiron 3250 Version 3.5.2 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Inspiron 3268 Version 1.7.0 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Inspiron 3650 Version 3.5.2 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Inspiron 3662 Version 2.5.0 ou ultérieure C28P1_3.0.0.1115 ou version ultérieure
Inspiron 3668 Version 1.7.0 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Inspiron 5457 Version 1.3.2 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 5459 Version 1.4.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 5557 Version 1.3.2 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 5559 Version 1.4.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 5570 Version 1.1.3 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 5759 Version 1.4.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 5770 Version 1.1.3 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 13 7370 Version 1.7.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Inspiron 7472 Cons_LP_11.8.50.3425 ou version ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Inspiron 15 7570 Version 1.7.0 ou ultérieure R0W2K_11.7.0.1054 ou version ultérieure
Latitude 3180 Version 1.2.0 ou ultérieure 51YNV_3.0.0.1115 ou version ultérieure
Latitude 3189 Version 1.3.0 ou ultérieure 51YNV_3.0.0.1115 ou version ultérieure
Inspiron 3379 Version 1.0.21 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Latitude 13 3380 Version 1.4.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 3470 Version 1.10.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 3480 Version 1.6.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Client léger mobile Latitude 3480 Version 1.4.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 3570 Version 1.10.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 3580 Version 1.6.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5175 Version 1.0.29 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5179 Version 1.0.29 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5280 Corp_LP_11.8.50.3425 ou version ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Client léger mobile Latitude 5280 Version 1.8.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5285 Version 1.3.4 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5288 Corp_LP_11.8.50.3425 ou version ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5289 Version 1.10.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5404 Version A15 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude 5414 Version 1.15.0 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5480 Corp_H_11.8.50.3425 ou version ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5488 Corp_LP_11.8.50.3425 ou version ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 5580 Version 1.8.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7202 Version A19 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude 7204 Version A13 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude 7212 Version 1.9.0 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7214 Version 1.15.0 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Inspiron 7275 Version 1.1.34 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7280 Version 1.8.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7285 Version 1.1.3 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7350 Version A16 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude 7370 Version 1.15.3 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7380 Version 1.8.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7389 Version 1.10.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7404 Version A14 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude 7414 Version 1.15.0 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude 7480 Version 1.8.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Inspiron E5250 Version A19 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude E5270 Version 1.18.6 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude E5430 Version A20 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E5430 vPro Version A20 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E5440 Version A21 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Inspiron E5450 Version A19 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude 5450 En cours En cours
Latitude E5470 Version 1.18.6 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude E5530 Version A20 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E5530 vPro Version A20 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Inspiron E5540 Version A21 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Inspiron E5550 Version A19 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude E5570 Version 1.18.6 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude E6230 Version A19 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E6330 Version A20 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E6430 Version A22 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E6430 ATG Version A22 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E6430S Version A20 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E6430U Version A14 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E6440 Version A21 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude E6530 Version A21 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Latitude E6540 Version A24 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude E7240 Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Inspiron E7250 Version A19 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude E7270 Version 1.18.5 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Client léger mobile Latitude E7270 Version 1.18.5 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Latitude E7440 Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Inspiron E7450 Version A19 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Latitude E7470 Version 1.18.5 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 3040 Version 1.6.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 3046 Version 1.3.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 3050 Version 1.7.4 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 3050 Tout-en-un Version 1.8.5 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 3240 Tout-en-un Version 1.5.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 5040 Version 1.8.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 5050 Version 1.7.9 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 5250 Version 1.8.5 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 7010 Version A28 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
OptiPlex 7020 Version A15 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
OptiPlex 7040 Version 1.8.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 7050 Version 1.8.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 7440 AIO Version 1.8.6 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 7450 Version 1.8.5 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
OptiPlex 9010 Version A29 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
OptiPlex 9010 AIO Version A23 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
OptiPlex 9020 Version A22 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
OptiPlex 9020 AIO Version A17 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
OptiPlex 9020M Version A16 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
OptiPlex 9030 Version A19 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Optiplex XE2 Version A22 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision 3420 Tower Corp_H_11.8.50.3425 ou version ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 3510 Version 1.18.6 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 3520 Corp_H_11.8.50.3425 ou version ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 3620 Tower Corp_H_11.8.50.3425 ou version ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 5510 Version 1.6.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 5520 Version 1.7.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 5720 Tout-en-un Version 2.3.6 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 5810 Tower Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision 5810 XL Tower Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision 5820 XL Tower Version 1.3.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 7510 Version 1.15.4 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 7520 Version 1.9.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 7710 Version 1.15.4 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 7720 Version 1.9.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 7810 Tower Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision 7810 XL Tower Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision 7820 Tower Version 1.3.3 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision 7910 Tower Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision 7910 XL Tower Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision 7920 Tower Version 1.3.3 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
Precision M2800 Version A14 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision M4700 Version A18 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Precision M4800 Version A23 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision M6700 Version A19 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Precision M6800 Version A23 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision R7610 Version A16 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Precision T1650 Version A27 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Precision T1700 Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Precision T3610 Version A16 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Precision T5610 Version A16 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Precision T7610 Version A16 ou ultérieure C3VMM_11.0.6.1194 ou version ultérieure
Venue 11 Pro (7130) Version A25 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Venue 11 Pro (7140) Version A15 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Vostro (3562) Version 1.9.2 ou ultérieure R67HV_3.0.0.1115 ou version ultérieure
Vostro 3459 Version 1.3.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Vostro 14 3468 Version 2.2.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Vostro 14 (5468) Version 1.5.4 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Vostro 3559 Version 1.3.1 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Vostro 15 (3568) Version 2.2.2 ou ultérieure VMWCC_11.7.0.1058 ou version ultérieure
Vostro 15 (5568) Version 1.5.4 ou ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Vostro 15 (7570) Cons_H_11.8.50.3425 ou version ultérieure 7CDG2_11.7.0.1054 ou version ultérieure
Vostro 23 (3340) Version A08 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
Vostro 24 (5450) Version 2.8.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Vostro 24 (5460)- Processeurs Intel (Kaby Lake S) de 7e génération Version 2.5.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Vostro 24 (5460)- Processeurs Intel de 6e génération Version 4.1.0 ou ultérieure H8M3C_11.7.0.1054 ou version ultérieure
Vostro 3250 Version 3.5.2 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3267 Cons_H_11.8.50.3426 ou version ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3268 Cons_H_11.8.50.3426 ou version ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3650 Version 3.5.2 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3653 Version 3.5.2 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3660 Cons_H_11.8.50.3426 ou version ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3667 Version 1.7.0 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3668 Version 1.7.0 ou ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 3669 Cons_H_11.8.50.3426 ou version ultérieure RC1XC_11.7.0.1054 ou version ultérieure
Vostro 5459 Version 1.1.3 ou ultérieure H7F9D_11.7.0.1054 ou version ultérieure
Client léger Wyse 7040 Version 1.5.4 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 12 (9250) Version 1.1.34 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 13 (9343) Version A15 ou ultérieure 4J8MX_11.7.0.1035 ou version ultérieure
XPS 13 (9350) Version 1.6.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 13 (9360) Version 2.4.2 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 13 2-en-1 (9365) Version en cours ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 15 (9550) Version 1.6.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 15 (9560) Version 1.6.0 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 27 Tout-en-un (7760) Version 2.3.6 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 8900 Version 2.7.1 ou ultérieure 19Y3F_11.7.0.1054 ou version ultérieure
XPS 8910 Version 1.1.5 ou ultérieure RCGJ3_11.7.0.1054 ou version ultérieure
XPS 8920 Version 1.0.15 ou ultérieure RCGJ3_11.7.0.1054 ou version ultérieure




Article ID: SLN308237

Last Date Modified: 14/02/2020 07:11


Rate this article

Accurate
Useful
Easy to understand
Was this article helpful?
Yes No
Send us feedback
Comments cannot contain these special characters: <>()\
Sorry, our feedback system is currently down. Please try again later.

Thank you for your feedback.