VMware, VUM, repositorio, OMSA, 6.5, 7.0, 7.1, OpenManage, vmwaredepot, VIB ID, ESXi4, ESXi, 4.0, 4.1" />

VIB de OpenManage Server Administrator (OMSA) para ESXi 4.0 y 4.1 no se pueden instalar a través del repositorio de VUM de Dell

VIB de OpenManage Server Administrator (OMSA) para ESXi 4.0 y 4.1 no se pueden instalar a través del repositorio de VUM de Dell


El Paquete de instalación de VMware (VIB) para Dell OpenManage Server Administrator (OMSA) versión 6.5, 7.0 y 7.1 no puede instalarse en VMware ESXi 4.0 o 4.1, si se descarga desde el repositorio del Administrador de actualización de VMware (VUM) de Dell en vmwaredepot.dell.com

El Paquete de instalación de VMware (VIB) para Dell OpenManage Server Administrator (OMSA) versión 6.5, 7.0 y 7.1 no puede instalarse en VMware ESXi 4.0 o 4.1, si se descarga desde el repositorio del Administrador de actualización de VMware (VUM) de Dell en vmwaredepot.dell.com.

Solución:

Ambos VIB se programaron de manera incorrecta con la misma ID de VIB. Como resultado, el VUM no los aplicará adecuadamente.
El departamento de ingeniería de Dell está informado sobre el problema y los solucionará con OMSA 7.2. Mientras tanto, estos VIB se deben instalar manualmente en un host ESXi 4.x.

Nota: el VIB de OMSA 7.2 independiente para VMware ESXi 5.0 funciona correctamente con VUM.




ID del artículo: SLN110805

Última fecha de modificación: 20/11/2014 08:41


Valorar este artículo

Acertado
Útil
Fácil de entender
¿Le ha resultado útil este artículo?
No
Envíenos sus comentarios
Los comentarios no pueden contener caracteres especiales: <>()\
Lo sentimos. El sistema de envío de comentarios no está operativo en estos momentos. Vuelva a intentarlo más tarde.

Gracias por sus comentarios