Internet Explorer9 を使用して VMware vSphere 用 Dell 管理プラグインのバージョンが更新されていない場合の以前のリビジョンからのアップグレードが正常に完了した後

Internet Explorer9 を使用して VMware vSphere 用 Dell 管理プラグインのバージョンが更新されていない場合の以前のリビジョンからのアップグレードが正常に完了した後


文書の概要 : この文書のトラブルシューティング方法に関する情報を提供します VMware vSphere 用 Dell 管理プラグインのバージョンがアップデートされていない場合に Internet Explorer9 を使用して以前のリビジョンからのアップグレードが正常に完了した後


問題 :

Dell Management Plug-in 用の VMware のリビジョンが更新されていない場合は、新しいリビジョンを反映するには Microsoft Internet Explorer9 を使用して Dell Management Plug-in for VMware のアップデートが正常に完了した後
 
 
ソリューション :

これは古いキャッシュがクリアされていない MS ie9 の既知の問題、更新しています。

新しい Dell Management Plug-in for VMware バージョンも表示できるように Microsoft Internet Explorer9 で更新した後に、お客様のブラウザのキャッシュをクリアする必要がある管理者を更新してポータルです。この問題は Microsoft Internet Explorer7 または Internet Explorer8 で認識されていません。  


Quick Tips(クイックヒント)の内容は、問題を日々解決するDellサポート担当者によって公開されます。 迅速な公開を実現するため、Quick Tipsは部分的な解決策や対処方法のみを示すことがあり、これらはまだ開発段階であるか、問題を無事解決できることを裏付けるさらなる検証を保留中のものです。 こうしたQuick Tipsは、Dellが確認、検証、承認をしていないため、適切に注意して利用する必要があります。お客様がQuick Tipsにある手順やアドバイスに従うことにより被るデータの喪失、利益の損失、収入の損失などの一切の損失について、Dellは責任を負いません

記事ID: SLN163801

最終更新日: 2013/04/15 00:00


この記事を評価する

正確
有益
分かりやすい
この記事は役に立ちましたか?
はい いいえ
フィードバックをお寄せください
コメントでは、以下の特殊文字は利用できません: <>()\
申し訳ありませんが、フィードバックのシステムは現在ご利用いただけません。後でもう一度試してください。

フィードバックをありがとうございます。