VMware, VUM, 리포지터리, OMSA, 6.5, 7.0, 7.1, OpenManage, vmwaredepot, VIB ID, ESXi4, ESXi, 4.0, 4.1" />

ESXi 4.0 및 4.1에서 Dell VUM 리포지토리를 사용하여 Dell OMSA(OpenManage Server Administrator) VIB를 설치할 수 없음

ESXi 4.0 및 4.1에서 Dell VUM 리포지토리를 사용하여 Dell OMSA(OpenManage Server Administrator) VIB를 설치할 수 없음


vmwaredepot.dell.com의 Dell VUM(VMware Update Manager) 리포지토리에서 다운로드할 경우 Dell OMSA(OpenManage Server Administrator) 버전 6.5, 7.0 및 7.1용 VIB(VMware Installation Bundle)를 VMWare ESXi 4.0 또는 4.1에 설치할 수 없습니다.

vmwaredepot.dell.com의 Dell VUM(VMware Update Manager) 리포지토리에서 다운로드는 경우 Dell OMSA(OpenManage Server Administrator) 버전 6.5, 7.0 및 7.1용 VIB(VMware Installation Bundle)를 VMWare ESXi 4.0 또는 4.1에 설치할 수 없습니다.

해결 방법:

두 VIB는 모두 동일한 VIB ID를 사용하여 적절히 프로그래밍되어 있습니다. 그에 따라 VUM에서는 해당 VIB를 적절히 적용하지 않습니다.
Dell 기술팀에서는 이 문제를 알고 있으며 OMSA 7.2에서 해결하기 위해 작업하고 있습니다. 그 동안 이러한 VIB를 ESXi 4.x 호스트에 수동으로 설치해야 합니다.

참고: VMware ESXi 5.0용 개별 OMSA 7.2 VIB는 VUM에서 정상적으로 작동합니다.




문서 ID: SLN110805

최종 수정일: 2014.11.20 08:45


이 문서 평가하기

정확함
유용함
이해하기 쉬운
이 문서가 도움이 되셨나요?
지원 미지원
피드백을 보내 주십시오.
의견에는 <>()\와 같은 특수 문자를 사용할 수 없습니다.
죄송합니다. 현재 피드백 시스템은 사용하실 수 없습니다. 잠시 후에 다시 시도하십시오.

피드백을 보내주셔서 감사합니다.