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Como criar um Chamado on-line para seu produto Dell elegível e dentro da garantia

Resumo: Use nossa opção de solicitação de suporte on-line para o reparo do computador Dell dentro da garantia elegível. Envie a solicitação em nosso site e um representante da Dell responderá à sua solicitação dentro de um dia útil para promover o reparo. ...

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Conteúdo do artigo


Sintomas

A opção de solicitação de suporte on-line criará uma solicitação de reparo dentro da garantia para o seu computador pessoal Dell se você tiver executado um teste de diagnóstico para identificar o problema. Você também pode monitorar as atividades relacionadas à solicitação de suporte e comunicar-se com o Suporte Dell na página do histórico de suporte.

Visão geral

Enviar uma solicitação de suporte para um problema com o seu computador pessoal Dell elegível dentro da garantia ficou mais fácil com o Chamado on-line. Envie uma solicitação de suporte na web e um representante da Dell responderá no prazo de um dia útil. Você também pode economizar tempo executando os diagnósticos de hardware no seu computador pessoal Dell e enviando os resultados dentro do Chamado on-line. Eles podem ajudar os representantes da Dell a diagnosticar o problema rapidamente. Com o Chamado on-line, monitore todas as atividades relacionadas ao chamado e também comunique-se com a Dell na página de histórico de suporte. Para obter mais informações, consulte a seção Como criar uma solicitação de suporte on-line a seguir.

Causa

Nota: A criação de um chamado ou e-mail está disponível em algumas regiões e para determinados produtos Dell. Se essa opção não estiver disponível em sua região ou para seu produto Dell, escolha outra opção para entrar em contato com o Suporte ao produto Dell.

Resolução

Como criar uma solicitação de serviço on-line?

  1. Acesse a página https://www.dell.com/support/incidents-online/contactus.
  2. Identifique seu produto Dell:
    • Clique em Fazer download e instalar o SupportAssist ou selecione seu produto Dell na lista.
      Nota: O SupportAssist identifica automaticamente seu computador Dell. Se o SupportAssist não estiver instalado, siga os prompts para fazer download e instalá-lo.
    • Ou digite a etiqueta de serviço, o código de serviço expresso, o número de série ou o número do modelo e clique em Pesquisar.
    • Ou então, clique em Procurar todos os produtos e selecione o produto Dell no catálogo.
  3. Na lista suspensa, selecione o sintoma ou o componente correspondente ao problema.
  4. Clique em Criar solicitação de serviço.
    Nota: A Dell Technologies recomenda que você execute o diagnóstico do SupportAssist (se aplicável). Você também pode optar por ignorar o diagnóstico (se disponível). No entanto, você pode ser solicitado a executar um diagnóstico de hardware posteriormente para diagnosticar o problema e receber mais suporte.
  5. Insira os detalhes nos seguintes campos do formulário e clique em Enviar.
    • Sistema operacional: o sistema operacional instalado atualmente no seu computador pessoal Dell.
    • Detalhes do problema: forneça uma breve descrição do problema que você está enfrentando em seu computador pessoal Dell.
    • Anexo: anexe capturas de tela ou arquivos de registro que possam ajudar o representante do suporte técnico a diagnosticar o problema.
    • Informações de contato: forneça suas informações de contato atuais. Isso ajuda os representantes da Dell a fazerem o acompanhamento com eficiência.

Criar um chamado
Figura 1: Animação de como criar uma solicitação de suporte on-line (animação somente em inglês)


Perguntas frequentes

Para obter mais informações, clique nas seções a seguir. Como alternativa, clique em Mostrar tudo ou Ocultar tudo para expandir ou fechar todas as seções ao mesmo tempo.

Os tipos de arquivo suportados para os anexos na solicitação de serviço on-line são:
  • PDF
  • Planilha do Microsoft Excel
  • Documento do Microsoft Word
  • BMP
  • JPG
  • TIFF
  • RAW
  • GIF
  • PNG
  • ZIP
  • 7z
O tamanho máximo do arquivo compatível é 15 MB.
A Dell Technologies recomenda que você execute o diagnóstico de hardware (onde aplicável). Os resultados do diagnóstico ajudam os representantes da Dell a diagnosticar problemas rapidamente e a economizar tempo.
Você também pode optar por ignorar o diagnóstico (se disponível), no entanto, talvez seja necessário executar o diagnóstico mais tarde para receber suporte adicional.
Para verificar o histórico de suporte de um computador pessoal Dell:
  1. Navegue até a Localizar solicitações de suporte.
  2. Clique em Sign In (Fazer login) e entre em sua conta Dell.
    Como alternativa, você pode digitar a etiqueta de serviço do computador pessoal Dell e o endereço de e-mail usado para criar o chamado.
    Ou clique em Detectar PC para identificar o seu computador pessoal Dell e siga as instruções na tela para instalar o aplicativo SupportAssist. Consulte o artigo da Base de conhecimento Dell, Dell SupportAssist para obter mais informações.
  3. Altere o segundo menu suspenso para Filter by date created (Filtrar por data de criação).
  4. Os chamados estão listados na ordem em que foram criados.

Mais informações


Suporte fora da garantia Fora da garantia? Sem problemas. Acesse o site Dell.com/support/home/pt-br, digite a etiqueta de serviço Dell e visualize as ofertas.

Nota: As ofertas estão disponíveis somente para clientes de computador pessoal nos EUA, no Canadá, no Reino Unido, na França, na Alemanha, na China e no Japão. Isso não se aplica a servidores nem a armazenamento.

Propriedades do artigo


Produto afetado
Data Center Infrastructure, Printers & Accessories, Projectors & Accessories, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Networking, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients , Fixed Workstations ...
Data da última publicação

28 jul. 2023

Versão

9

Tipo de artigo

Solution