Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter
  • Hantera dina webbplatser, produkter och kontakter på produktnivå från Dell EMC med hjälp av företagsadministration.

Hur ersätter jag förlorade eller skadade media för Microsoft operativsystem?

Sammanfattning: Alla utvärderingsversioner av Windows-produkter kan hämtas på Windows utvärderingscenter.

Den här artikeln kan ha översatts automatiskt. Om du har feedback angående kvaliteten kan du meddela oss via formuläret längst ned på den här sidan.

Artikelns innehåll


Symptom

Om systemmedia för ditt Microsoft operativsystem förloras eller skadas, är det möjligt att ersätta. Riktlinjerna för ersättningsmedia följer villkoren för det ursprungliga inköpsdatumet, enligt vad som anges i Microsoft licensavtal för slutanvändare (EULA). Se EULA om ditt köp har andra tillämpliga regler, till exempel OEM-inköp.

Det finns ett par olika sätt att skaffa media. I vissa fall kan det vara möjligt att helt enkelt hämta och installera en testversion av operativsystemet. I allmänhet kan du använda din inköpta licensnyckel för att aktivera en testversion av Windows, vilket omvandlar den till en fullständig version.

Alla utvärderingsversioner av Windows-produkter kan hämtas på https://www.microsoft.com/evalcenter/
Om du vill aktivera

utvärderingsversionen med din licens, se den aktiveringsmetod som passar din Windows Server-version. Det går också ofta att förlänga serverns utvärderingsperiod.

Om det inte är möjligt går du till Microsoft OEM System Builder-webbplatsen och fyller i formuläret Mediaersättning för slutanvändare av systembyggare för att beställa en kopia av mediet. För mer information, länkar, referenser eller nycklar, se Microsofts artikel-ID# 326246 - Hur man ersätter Microsoft-programvara eller maskinvara, beställer servicepaket och ersätter produkthandböcker.



Du bör ha följande information till hands:

  • Produktnyckeln från klistermärket med äkthetsintyg på sidan av maskinen
  • Skadade media (så att partinummer på media kan läsas av Microsoft för att verifiera ägarskap av fysiskt media)
  • En kopia av den ursprungliga beställningen som visar det ursprungliga köpet


Andra användbara länkar om produktaktivering och licensiering från Microsoft finns på följande länk:

Orsak

-

Upplösning

-

Artikelegenskaper


Berörd produkt

Servers

Senaste publiceringsdatum

06 okt. 2021

Version

4

Artikeltyp

Solution