× Soutien pour les vulnérabilités aux attaques par canal auxiliaire lors de l’exécution spéculative « L1 Terminal Fault » (erreur de terminal L1)
Dell est au courant d’une classe récemment divulguée de vulnérabilités du processeur relativement à l’exécution spéculative (CVE-2018-3615, CVE-2018-3620 et CVE-2018-3646), qui s’appellent collectivement « L1 Terminal Fault » (erreur de terminal L1, L1TF). Ces vulnérabilités touchent les microprocesseurs Intel. Visitez la page www.dell.com/support/L1-terminal-fault pour en savoir plus sur les produits concernés et les étapes à suivre.
Avertissements relatifs aux arnaques téléphoniques:
Dell encourage tous ses clients à nous remonter les arnaques téléphoniques se faisant passer pour un support technique. Pour découvrir comment ses arnaques téléphoniques fonctionnent et comment vous en protéger, consultez notre blog (en anglais).

Bienvenue au soutien

Saisissez un numéro d’étiquette de service, un numéro de série, un numéro de demande de service, un numéro de modèle ou un mot-clé.