EVT-TLMY-00001: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló

Resumen: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Se descubrió que Data Domain arrojaba las siguientes alertas de advertencia:
Mensaje de evento:  No se pudo enviar telemetría a CloudIQ, %1.

Esto se repetirá con frecuencia durante 20-30 minutos y volverá a aparecer incluso después de borrar la alerta.
Esta alerta de advertencia aparece en Data Domain debido a un problema de red en el servidor de gateway de SRS/SCG.
Algún servicio de recopilación estaría inactivo y causaría el problema en el gateway de SRS/SCG.
Es para no se puede transmitir el mensaje al gateway de SRS/SCG.

SNMP se debe reiniciar para que los cambios surtan efecto en DD.

# snmp show config
# snmp disable
# snmp enable


Referencia de SNMPData Domain: Configuración y problemas comunes de SNMP que causan la deshabilitación de los servicios de monitoreo en el software de respaldo integrado o DPA


Causa

Problema de red en el servidor de gateway de SRS/SCG.

Resolución

Reinicie los servicios o el servidor de gateway de SRS/SCG.
Si es necesario, actualice también la versión de SRS/SCG a la más reciente.

Información adicional

Colabore con el equipo de Secure Remote Services para solucionar más problemas con el gateway de SRS/SCG.

Productos afectados

Data Domain, PowerProtect Data Protection Hardware

Productos

Secure Connect Gateway
Propiedades del artículo
Número del artículo: 000207011
Tipo de artículo: Solution
Última modificación: 12 nov. 2025
Versión:  7
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.