PowerStore: La consulta de la base de datos de administración se retrasa después de quitar un dispositivo

Resumen: Si se elimina un dispositivo de un clúster, es posible que haya tiempos de espera agotados de recopilación de métricas, lo que da como resultado brechas de métricas.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Si se elimina un dispositivo de un clúster, es posible que haya tiempos de espera agotados de recopilación de métricas, lo que da como resultado brechas de métricas.

Causa

Este es un problema de software debido a una limpieza incompleta después de la extracción de un dispositivo. 

Resolución

Si se produce este problema, comuníquese con el soporte técnico para obtener ayuda. 

Este problema se resuelve en PowerStoreOS 3.5.


Productos afectados

PowerStore
Propiedades del artículo
Número del artículo: 000216800
Tipo de artículo: Solution
Última modificación: 14 jun 2025
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.