Data Domain: DD3300 zeigt unbekannte Festplatten ohne Warnmeldungen an
Summary: Auf Data Domain-DD3300-Appliances stellen Sie möglicherweise fest, dass eine oder mehrere Festplatten als unbekannt gemeldet werden, wenn Sie Festplattenstatusbefehle ausführen, obwohl keine Warnmeldungen gesendet werden. Dieses Verhalten wird in diesem Artikel erwartet und erläutert. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Unbekannte(n) Festplatte(n) in der CLI-Ausgabe ohne aktive Warnmeldungen angezeigt
Beispielausgabe von
# disk show stateaus:
Disk Show State
-----------------
Dev 1 2 3 4 5 6 7 8
--- ------------------------
1-8 Y Y U U . . . .
--- ------------------------
Legend State Count
------ -------------- -----
. In Use Device 4
U Unknown Device 2
Y System Device 2
------ -------------- -----
Total 0 disks and 8 devs
Cause
DD3300-Appliances reservieren bestimmte Festplatten für Cloud-Tier-Funktionen . Wenn Cloud Tier nicht aktiviert ist, werden diese reservierten Festplatten im Systemstatus als unknown angezeigt.
- Die reservierten Festplatten (in der Regel 1 TB) können nicht zum aktiven Tier hinzugefügt werden.
- Die Anzahl der reservierten Geräte hängt von der DD3300-Konfiguration ab.
(Quelle: PowerProtect DD3300 – Hardwareüberblick und Installationshandbuch )
Die Anzahl der reservierten Geräte hängt von der DD3300-Konfiguration ab. Wie unten:
Resolution
- Dies ist normales Systemverhalten.
- Die unbekannten Festplatten werden für Cloud Tier reserviert und verbleiben in diesem Status, bis Cloud Tier aktiviert wird.
- Es ist keine Aktion erforderlich, es sei denn, die Cloud Tier-Aktivierung ist geplant.
Affected Products
Data Domain, DD3300 ApplianceProducts
Data Domain, Data Domain Deduplication Storage SystemsArticle Properties
Article Number: 000060053
Article Type: Solution
Last Modified: 16 ديسمبر 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.