Avamar VMイメージ バックアップがタイムアウト開始エラーで失敗する

Summary: 仮想マシン(VM)イメージのバックアップがタイムアウト開始エラーで失敗します。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

 仮想マシン(VM)イメージ レベルのバックアップ ジョブは、次の理由により開始できません。 TimeOut-Start 。

Cause

  • バックアップ ウィンドウのタイムフレーム内にスケジュールされたジョブである、すべての保護されたVMイメージ バックアップを処理するには、既存のプロキシだけでは不十分です。
  • バックアップ ウィンドウのタイムフレーム中に、Avamarは待機中のキューに登録されたVMバックアップ ジョブを選択するために、アイドル状態のプロキシ インスタンスを見つけようとします。ただし、使用可能なプロキシが1つも見つからなかった場合は、そのVMイメージ バックアップが Timeout-Startの詳細を確認してください。

Resolution

  • 保護対象VMの既存の数に対応するプロキシの必要数を計算するために、次の式をお客様に提供します。
    ((# 仮想マシン) *(VM イメージのバックアップが完了するまでの平均時間))/(バックアップ ウィンドウ) = 必要なプロキシ #VM
  • 上記の例を含むExcelファイルが添付されています。

Affected Products

Avamar

Products

Avamar
Article Properties
Article Number: 000167469
Article Type: Solution
Last Modified: 04 مايو 2026
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.