Avamar VM görüntü yedeklemesi bir TimeOut-Start hatasıyla başarısız oldu
Summary: Sanal Makine (VM) görüntüsü yedeklemeleri bir Zaman Aşımı-Başlatma hatasıyla başarısız oluyor.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Sanal Makineler (VM) görüntü düzeyinde yedekleme işleri şu nedenlerden dolayı başlatılamıyor: TimeOut-Start hata.
Cause
- Mevcut proxy'ler, Backup penceresi zaman diliminde zamanlanmış işler olan tüm Korumalı VM Görüntüsü yedeklemelerine hizmet vermek için yeterli değildir.
- Yedekleme aralığı zaman çerçevesi sırasında Avamar, bekleyen Queued VM yedekleme işlerini seçmek için boşta olan bir proxy örneği bulmaya çalışır. Ancak kullanılabilir bir proxy bulamazsa ilgili VM görüntü yedeklemesini ile başarısız olarak işaretler
Timeout-Start.
Resolution
- Mevcut korumalı sanal makine sayısına karşılık gelen gerekli proxy sayısını hesaplamak için müşterilere aşağıdaki denklemi sağlayın:
((# Sanal Makineler) *(VM görüntüsü yedeklemesini tamamlamak için ortalama süre))/(Yedekleme Aralığı) = #VM Proxy gerekir - Yukarıdakiler için bir örnek içeren bir excel dosyası ektedir.
Affected Products
AvamarProducts
AvamarArticle Properties
Article Number: 000167469
Article Type: Solution
Last Modified: 04 مايو 2026
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.