ECS: Ring hjem: Disk mangler i lang tid - Symptomkode: 2066

Summary: Denne vidensartikel forklarer, hvorfor advarslen "Disk missing for a long time" rapporteres med symptomkode 2066.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

En disk var til stede i ECS, forsvandt derefter og dukkede ikke op om en time. Dette ses fra ECS-node 3.7 med hændelsesstrengen: 
Node SN={Node SN}: Disk SN={diskSerialNumber} on rack={rack}, node={fqdn}, slot={slot} has been missing more than 60 minutes. Disk Details: Type={HDD/SSD}, Model={Vendor Model}, Size={size} GB, Firmware={firmware}

Cause

Dette kan skyldes en defekt disk eller en gammel firmwarediskversion.

Resolution

Opret en serviceanmodning hos Dells tekniske support vedrørende denne vidensartikel for at få yderligere hjælp.

Additional Information

Affected Products

ECS
Article Properties
Article Number: 000195805
Article Type: Solution
Last Modified: 17 ديسمبر 2025
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.