Dell Unity: Asynchronous Replication Session not transferring data (User Correctable)
Summary: Asynchronous replication session was created, yet no data is being transferred.
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Symptoms
- Asynchronous replication session is created but no transfer is in progress.
- Replication Connection is green and verified, no errors.
- Network is good, no bottlenecks or hardware issues.
Cause
- Dell Unity™ Family Security Configuration Guide mentions that the port 8888 is required for an Asynchronous replication. Ports 443/5085 are used for management or for interconnects between arrays and the data transfer is through 8888. If the system detects a valid management path it shows the connection as healthy even though the data path (8888) is blocked.
Resolution
- Make sure port 8888 is allowed between Asynchronous replication interfaces/IPs.
Affected Products
Dell EMC UnityArticle Properties
Article Number: 000203359
Article Type: Solution
Last Modified: 12 ديسمبر 2025
Version: 4
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