PowerProtect Data Manager: Selvbetjeningsprimære kopier ikke fundet – replikering annulleret
Summary: Selvbetjeningsprimære kopier bliver ikke opdaget. Replikering annulleres med meddelelsen "Der var ingen kopier at replikere".
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Denne funktionsmåde påvirker PowerProtect Data Manager (PPDM) version 19.13 og tidligere.
Primære metadata for kopisøgning er ikke tilgængelige.
Symptomer fundet i logfilerne:
2023-01-25T21:34:46.617Z INFO [] [adm-selfServiceRequest-exec-109] [][][][TRACE_ID:61463fbc153b9dd6][] [c.e.d.e.a.s.s.i.SelfServiceActivityServiceImpl.createAndMonitorSelfServiceActivities(114)] - Started processing of 1 self-service job request(s) from host: X.X.X.X 2023-01-25T21:34:46.618Z INFO [] [https-jsse-nio-9001-exec-9] [][][][][] [c.e.d.e.a.s.c.RestLogFilter.doFilter(37)] - Exit RESTful Msg - Status: 207 , ContentType: application/json 2023-01-25T21:34:46.631Z WARN [] [adm-selfServiceRequest-exec-109] [][][][TRACE_ID:61463fbc153b9dd6][] [c.e.d.e.a.s.u.EsDataUtils.getHostUsingHostIpAddress(366)] - : X.X.X.X from ES
Cause
Ugyldige værtsposter findes, når du forespørger værten. Disse poster kan skyldes registrering med kortnavnet.
Resolution
Problemet er løst i PowerProtect Data Manager (PPDM) 19.14.
Article Properties
Article Number: 000214300
Article Type: Solution
Last Modified: 02 يوليو 2026
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.