SRM 4.9.0: impossibile accedere alla GUI di SRM
Summary: Dopo l'aggiornamento da SRM 4.8.01 a 4.9.0, non è possibile accedere alla GUI di SRM
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Dopo l'aggiornamento da SRM 4.8.01 a 4.9.0, l'utente non può accedere alla GUI
di SRM In vSphere Client, ho tentato di accedere alla console della VM back-end primaria al prompt di accesso, ma si è bloccato.
Ho provato a Ctrl C e non avrebbe funzionato
La VM back-end principale non consuma molta memoria
Cause
Macchina virtuale back-end primaria bloccata


Resolution
1. Spegnere la VM
back-end primario Nota: Arresto di SRM vApp non funzionante
2. Confermare l'arresto
3. Accendere la VM
di back-end primario 4. Cliccare su OK
5. Al prompt di accesso, verificare che l'utente possa accedere alla VM back-end primaria
Article Properties
Article Number: 000215261
Article Type: Solution
Last Modified: 18 مايو 2026
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.