Pruebe el artículo de la solución: Este artículo es SOLO para fines de prueba. -publicación -2

Summary: Borre las entradas mediante la eliminación de la base de datos de PostgreSQL y la reinstalación del paquete rpm de la API REST de Avamar. Para solucionar problemas de fallas de respaldo, compruebe la versión de software y las propiedades del cliente en NMC1. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Prueba

Cause

Pruebas Elimine la base de datos PostgreSQL para borrar toda la configuración de la API REST. Reinstale el paquete rpm de la API REST de Avamar para borrar toda la configuración de la API REST. Vuelva a ejecutar la configuración de componentes clave de la API REST de Avamar de la página 7-11 de la Guía de configuración de componentes de respaldo para aplicaciones de MS BaaS (EHC4.0).

Determinación de la versión de software mediante NMC
Utilice NMC para conectarse al servidor NetWorker Server con un usuario que sea miembro de
Grupo de usuarios administradores de aplicaciones en NetWorker Server.
1. En la ventana Configuración, seleccione Clientes en el panel de navegación izquierdo.
2. Haga clic con el botón secundario en el cliente y seleccione Modify client properties.
3. En la pestaña Información y licencias, revise el atributo Versión de NetWorker.

Cómo utilizar y solucionar problemas de la estación de acoplamiento Dell Thunderbolt 4 WD22TB4

Resolution

Pruebas

Additional Information

Affected Products

Container Storage Modules Family
Article Properties
Article Number: 000364008
Article Type: Solution
Last Modified: 03 يوليو 2026
Version:  29
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.