Sound funktioniert nicht in Google Chrome

Zusammenfassung: Beheben Sie das Problem, dass bei der Wiedergabe von YouTube in Google Chrome kein Audio vorhanden ist.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Bei der Wiedergabe von Videos in YouTube auf Google Chrome ist möglicherweise kein Ton von Kopfhörern oder Lautsprechern zu hören. Das Problem tritt bei der Wiedergabe von Videos in verschiedenen Anwendungen nicht auf.

Ursache

Google Chrome verfügt über eine native Einstellung zum Deaktivieren des Tons.

Lösung

  1. Geben Sie den folgenden Befehl in Ihren Browser ein, um die Chrome-Soundeinstellungen zu öffnen.
    • chrome://settings/content/sound
  2. Überprüfen Sie , ob die Option Sites erlauben, Ton abzuspielen (empfohlen) aktiviert ist.
    Überprüfen Sie, ob die Option Sites erlauben, Ton abzuspielen (empfohlen) aktiviert ist. 
  3. Wenn Websites die Wiedergabe von Ton erlauben (empfohlen) aktiviert ist und Sie weiterhin Probleme haben, überprüfen Sie Chrome, da Nutzer damit auch einzelne Websites stummschalten können. Möglicherweise haben Sie versehentlich die Stummschalttaste gedrückt, weshalb in Chrome kein Ton zu hören ist.
  4. Um das Problem zu beheben, öffnen Sie die Website, auf der das Tonproblem auftritt, klicken Sie mit der rechten Maustaste auf die Registerkarte oben und wählen Sie Stummschaltung der Website aufheben aus.
    Klicken Sie mit der rechten Maustaste auf die Registerkarte oben und wählen Sie Standort stummschalten aus. 
  5. Falls die Option unter Website stumm schalten und Websites erlauben, Ton abzuspielen (empfohlen) aktiviert ist, öffnen Sie einen Tab in Chrome, auf dem kein Ton angezeigt wird.
  6. Klicken Sie mit der rechten Maustaste auf das Symbol für Lautsprecher/Kopfhörer in der Taskleiste und wählen Sie Lautstärkemixer öffnen.
    Klicken Sie mit der rechten Maustaste auf das Symbol für Lautsprecher/Kopfhörer in der Taskleiste und wählen Sie Lautstärkemixer öffnen. 
  7. Verwenden Sie die Bildlaufleiste, um Chrome unter Anwendungen zu suchen (Chrome wird nicht aufgeführt, wenn nichts abgespielt wird).
  8. Prüfen Sie, ob Chrome nicht stummgeschaltet ist (Kreis-Backslash) und die Lautstärke angemessen hoch ist.

Betroffene Produkte

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Canvas 27

Produkte

Vostro, XPS, Vostro, XPS
Artikeleigenschaften
Artikelnummer: 000127781
Artikeltyp: Solution
Zuletzt geändert: 31 Juli 2025
Version:  8
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.