Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie powiodło się z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego

Zusammenfassung: Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie działa z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Monitor aktywności w interfejsie użytkownika Avamar pokazuje komunikat "Brak serwera proxy".

Monitor aktywności w graficznym interfejsie użytkownika Avamar pokazuje komunikat

Tworzenie kopii zapasowej obrazu na żądanie VMware kończy się niepowodzeniem z następującą kategorią

Stopień ważności APLIKACJI
: Podsumowanie procesu
: Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.
Informacje o wydarzeniu:
Kod zdarzenia: Kategoria 30931
Stopień ważności APLIKACJI
: Podsumowanie procesu
Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.

W przypadku zainicjowania żądania tworzenia kopii zapasowej grupy:
 

Jeśli zostanie zainicjowane żądanie tworzenia kopii zapasowej grupy.
 

Ursache

Sama maszyna wirtualna nie ma dysków twardych. Zwykle dotyczy to jednej lub kilku maszyn wirtualnych.

Lösung

  1. Otwórz vCenter
  2. Znajdź maszynę wirtualną, która nie działa z komunikatem "No Proxy" (Brak serwera proxy)
  3. Edytuj ustawienia maszyny wirtualnej i sprawdź, czy istnieją dyski twarde
  4. Jeśli nie ma dysków twardych, skontaktuj się z administratorem maszyny wirtualnej i skontaktuj się z działem pomocy technicznej VMware. Jeśli kopia zapasowa maszyny wirtualnej nie jest już wymagana, należy wycofać obiekt maszyny wirtualnej w Avamar.

Weitere Informationen

Betroffene Produkte

Avamar

Produkte

Avamar
Artikeleigenschaften
Artikelnummer: 000035426
Artikeltyp: Solution
Zuletzt geändert: 05 Feb. 2025
Version:  4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.