Avamar:Gen4Sハードウェア: エラー84F3 - アップデート モードのBaseboard Management Controller
Zusammenfassung: Avamar Gen4Sノードが「Error 84F3 - Baseboard Management Controller In Update Mode」を報告します。
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
1つ以上のノードがオフラインです。
Avamarノードが起動しない。
注:ノード数と構成によっては、Avamar Serverが動作しない状態になる場合があります。
Ursache
ノードのBaseboard Management Controller (BMC)が応答しません。
Lösung
1.ノードの電源を切ります。
2.両方の電源ケーブルを60秒間外します。
3.両方の電源ケーブルを再接続し、ノードの起動を試みます。
4.電源を切断した後にノードが起動しない場合は、Avamarごとにノード交換を実行します。ノード交換手順と承認プロセス
Weitere Informationen
エンジニアリング エスカレーション8364に従って、ノードを交換する必要があります。
Betroffene Produkte
Avamar, Avamar ServerArtikeleigenschaften
Artikelnummer: 000044600
Artikeltyp: Solution
Zuletzt geändert: 15 Mai 2025
Version: 5
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.