ISILON: Uzly Gen6 se nespustí s chybou: "Nelze se vyzbrojit pro trezor."
Zusammenfassung: Uzly Gen6 se nespustí s chybou: "Nelze se vyzbrojit pro trezor."
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Uzly Gen6 se nespustí a zobrazí se následující chyby.
2019-11-06T09:01:08KST: Test Journal exited with error - Checking Battery Health... Unable to arm for vault. 2019-11-06T09:37:30KST: Test Journal exited with error - Checking Battery Health... Unable to arm for vault. 2019-11-06T09:43:37KST: Test Journal exited with error - Checking Battery Health... Unable to arm for vault. ************************************************************ * Extended POST Messages ************************************************************ INFORMATION:POST Start WARNING:PMP Partition not found INFORMATION:Firmware Update Skipped Due To Memory Persistence Active ************************************************************ EndTime: 11/06/2019 00:40:54 .... Storage System Failure - Contact your Service Representative ... ErrorCode: 0x00000420 ErrorDesc: FRU: SSD0 FRU Device: M.2 SATA 0 <---------------------------- Description: Storage device not found Error! <---------------------------- Rev: 26.86 Drive Presence Check* P/N: S/N: EndError: ErrorTime: 11/06/2019 00:40:40
Ursache
Kartu trezoru M.2 nelze zjistit.
Lösung
-
Vyměňte kartu trezoru M.2.
-
Pokud uzel nelze spustit se stejnou chybou ani po výměně karty trezoru M.2, vyměňte výpočetní uzel.
Weitere Informationen
Tento obsah je přeložený do dalších 15 jazyků:
| https://downloads.dell.com/TranslatedPDF/ES_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/ES-XL_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/FR_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/IT_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/JA_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/KO_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/NL_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/PT_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/PT-BR_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/RU_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/SV_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-CN_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-TW_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/AR_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/DE_KB539990.pdf |
Betroffene Produkte
Isilon Gen6Produkte
Isilon A200, Isilon A2000, Isilon F800, Isilon F810, Isilon Gen6, Isilon H400, Isilon H500, Isilon H5600, Isilon H600Artikeleigenschaften
Artikelnummer: 000052050
Artikeltyp: Solution
Zuletzt geändert: 17 Apr. 2026
Version: 6
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.