NetWorker: Speicher-Node wechselt nicht in den Status "Bereit"

Zusammenfassung: Der Speicher-Node wechselt nicht in den Status "Ready".

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Der NetWorker-Speicher-Node wechselt nicht in den Status "Bereit".

Ursache

Der NetWorker-Speicher-Node befindet sich in einer anderen Version von NetWorker als der NetWorker-Server. Es wird nicht empfohlen, die NetWorker-Server- und NetWorker-Speicher-Node-Versionen nicht zu stimmen.

Lösung

Die Best Practice von NetWorker besteht darin, die NetWorker-Speicher-Node-Software mit derselben Version von NetWorker wie der NetWorker-Server zuzuordnen. 
NetWorker-Software kann von heruntergeladen werden: https://www.dell.com/support/home/product-support/product/networker/drivers
Wenn das Problem nach dem Abgleich der NetWorker-Versionen weiterhin besteht, wenden Sie sich für weitere Analysen an den NetWorker-Support.

Betroffene Produkte

NetWorker

Produkte

NetWorker
Artikeleigenschaften
Artikelnummer: 000055473
Artikeltyp: Solution
Zuletzt geändert: 27 Sept. 2023
Version:  3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.