Data Domain: Hohe Ausfallrate auf HERA-NVRAM-Modul
Zusammenfassung: In diesem Artikel werden Zuverlässigkeitsprobleme bestätigt, die auf dem NVRAM-Modul "HERA" auftreten, das in bestimmten Data Domain-Modellen (DD) installiert ist.
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Es wurde festgestellt, dass wir bei bestimmten DD-Modellen erhöhte Zuverlässigkeitsprobleme mit den 8-GB-NVRAM-Modulen haben.
Gilt für:
- DD6300/DD6800/DD9300/DD9500/DD9800 (alle mit HERA-NVRAM-Modul)
- Alle unterstützten DDOS-Versionen
Symptome:
- Es wurde eine höhere Fehlerrate als erwartet beim 8-GB-NVRAM-Modul (HERA) festgestellt.
Ursache
Die Ursache für diese NVRAM-Modulausfälle wurde ermittelt. Für die betroffenen Modelle wurde ein Software-Update zur Verfügung gestellt.
Lösung
Wenn das System einen NVRAM-Fehler mit einem einzigen korrigierbaren Fehler gemeldet hat, wird das Dateisystem deaktiviert (beabsichtigt).
- Starten Sie die DD-Einheit neu und dies sollte den einzelnen vorübergehenden Fehler beseitigen.
- Wenn der Fehler nicht durch einen Neustart behoben wird, tauschen Sie die NVRAM-Karte aus
Um dieses Problem in Zukunft zu vermeiden, muss eine Korrektur/ein Patch angewendet werden.
Wenn eine betroffene NVRAM-Karte als fehlerhaft gemeldet wird und mehrere CPU- oder Speicherfehler aufgetreten sind, sollte sie ausgetauscht werden.
Weitere Informationen
Technischer Ratgeber von Dell:
Linkfehler DTA-533489: DD6300, DD6800, DD9300, DD9500, DD9800 und alle mit NVRAM-Modul: Hohe Fehlerrate auf NVRAM-Modul beobachtet
Linkfehler DTA-533489: DD6300, DD6800, DD9300, DD9500, DD9800 und alle mit NVRAM-Modul: Hohe Fehlerrate auf NVRAM-Modul beobachtet
Betroffene Produkte
Data DomainProdukte
Data Domain, DD6300 Appliance, DD6800 Appliance, DD9300 Appliance, DD9500 Appliance, DD9800 ApplianceArtikeleigenschaften
Artikelnummer: 000056993
Artikeltyp: Solution
Zuletzt geändert: 17 Okt. 2025
Version: 7
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.