Data Domain: DD3300 zeigt unbekannte Festplatten ohne Warnmeldungen an
Zusammenfassung: Auf Data Domain-DD3300-Appliances stellen Sie möglicherweise fest, dass eine oder mehrere Festplatten als unbekannt gemeldet werden, wenn Sie Festplattenstatusbefehle ausführen, obwohl keine Warnmeldungen gesendet werden. Dieses Verhalten wird in diesem Artikel erwartet und erläutert. ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Unbekannte(n) Festplatte(n) in der CLI-Ausgabe ohne aktive Warnmeldungen angezeigt
Beispielausgabe von
# disk show stateaus:
Disk Show State
-----------------
Dev 1 2 3 4 5 6 7 8
--- ------------------------
1-8 Y Y U U . . . .
--- ------------------------
Legend State Count
------ -------------- -----
. In Use Device 4
U Unknown Device 2
Y System Device 2
------ -------------- -----
Total 0 disks and 8 devs
Ursache
DD3300-Appliances reservieren bestimmte Festplatten für Cloud-Tier-Funktionen . Wenn Cloud Tier nicht aktiviert ist, werden diese reservierten Festplatten im Systemstatus als unknown angezeigt.
- Die reservierten Festplatten (in der Regel 1 TB) können nicht zum aktiven Tier hinzugefügt werden.
- Die Anzahl der reservierten Geräte hängt von der DD3300-Konfiguration ab.
(Quelle: PowerProtect DD3300 – Hardwareüberblick und Installationshandbuch )
Die Anzahl der reservierten Geräte hängt von der DD3300-Konfiguration ab. Wie unten:
Lösung
- Dies ist normales Systemverhalten.
- Die unbekannten Festplatten werden für Cloud Tier reserviert und verbleiben in diesem Status, bis Cloud Tier aktiviert wird.
- Es ist keine Aktion erforderlich, es sei denn, die Cloud Tier-Aktivierung ist geplant.
Betroffene Produkte
Data Domain, DD3300 ApplianceProdukte
Data Domain, Data Domain Deduplication Storage SystemsArtikeleigenschaften
Artikelnummer: 000060053
Artikeltyp: Solution
Zuletzt geändert: 16 Dez. 2025
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.