Dell UnityVSA: Call-Home-Warnmeldung 14:6059f Ethernetanschluss nicht initialisiert

Zusammenfassung: Call-Home-Warnmeldung 14:6059f Ethernetanschluss nicht initialisiert

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Dieser Fehler weist darauf hin, dass ein Ethernetport nicht initialisiert ist.

Ursache

  • Dies weist in der Regel auf ein Konfigurationsproblem zwischen der Dell UnityVSA und dem zugrunde liegenden physischen ESXi-Server hin.

  • Da es sich bei der Dell UnityVSA um eine virtuelle Maschine (VM) handelt, die auf einem physischen ESXi-Server ausgeführt wird, wird der Ethernetport der Dell UnityVSA über den zugrunde liegenden ESXi-Server bereitgestellt.

Lösung

  1. Identifizieren Sie den Ethernetport mit Problemen: > Systemansicht der Benutzeroberfläche

  2. Überprüfen Sie den Status (Link aktiv oder Link beendet) dieses Ethernetports: > UI-Einstellungen > Zugriff auf > Ethernet


    > UI-Einstellungen > Zugriff auf > Ethernet 

Betroffene Produkte

Dell EMC Unity, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Hybrid
Artikeleigenschaften
Artikelnummer: 000064298
Artikeltyp: Solution
Zuletzt geändert: 13 Okt. 2025
Version:  3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.