CloudIQ: CloudIQ Collector wird mit dem Status "Missing" auf dem Gateway angezeigt.

Zusammenfassung: Der CloudIQ Collector wird mit dem Status "Missing" auf seinem Gateway angezeigt.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome



Der CloudIQ Collector wird mit dem Status "Missing" auf seinem Gateway angezeigt. 

Der Status "Gateway to Asset" (vom CloudIQ Collector zum Gateway) wird mit einer unterbrochenen Verbindung angezeigt.

kA23a000000GICUCA4_3_0

Ursache

Das Gateway überwacht Port 22. Der CloudIQ Collector verwendet Port 22 nicht, sondern nur Port 9443 (bidirektional) für die Kommunikation mit dem Gateway.

Lösung

Da der CloudIQ Collector Port 22 nicht verwendet, während das Gateway weiterhin Datenverkehr über Port 22 überwacht, der vom CloudIQ Collector stammt, markiert das Gateway immer einen ordnungsgemäß und erfolgreich verbundenen CloudIQ Collector als "Missing" und die Statusverbindung "Gateway to Asset" mit einer unterbrochenen Verbindung. Dies ist erwartetes Verhalten und keine Sorge.

kA23a000000GICUCA4_2_0

Betroffene Produkte

CloudIQ

Produkte

CloudIQ
Artikeleigenschaften
Artikelnummer: 000081983
Artikeltyp: Solution
Zuletzt geändert: 09 März 2023
Version:  3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.