So erhalten Sie Support für Produkte der Serie VMware Carbon Black, die über Dell verkauft werden

Zusammenfassung: In diesem Artikel wird beschrieben, wie Sie Support für Produkte der Serie VMware Carbon Black erhalten, die direkt über Dell verkauft werden.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Softwaresupport für VMware Carbon Black ist verfügbar, wenn er mit einem Servicevertrag von ProSupport for Software (PS4SW) erworben wird. Produkte der Serie VMware Carbon Black, die mit einem PS4SW erworben werden können:

  • VMware Carbon Black Endpoint Standard
  • VMware Carbon Black Enterprise EDR
  • VMware Carbon Black Audit and Remediation
  • VMware Carbon Black Workload Protection
  • VMware Carbon Black Container Security
  • VMware Carbon Black Vulnerability Management for Workloads
  • VMware Carbon Black Vulnerability Management for Endpoints

Ursache

VMware Carbon Black-Produkte, die über Dell ohne PS4SW-Service erworben werden, beinhalten nur eingeschränkten Softwaresupport für den Zugriff auf die Cloud-Konsole.

Lösung

Selbsthilfeoptionen

Die meisten technischen Informationen finden Sie hier:

So erhalten Sie Support:

  1. Gehen Sie zu https://www.dell.com/support/home.
  2. Wählen Sie rechts auf der Seite Support kontaktieren aus und klicken Sie dann auf eine der folgenden Optionen:
    • Wenden Sie sich an den technischen Support , wenn Sie ein Dell Software-Service-Tag zur Hand haben.
    • Wenden Sie sich an den Supportvertreter, wennSie kein Dell Service-Tag haben und Unterstützung benötigen, um Zugriff auf die Software zu erhalten.
    Wenden Sie sich an den Support.

Klicken Sie entweder auf Technischer Support oder auf Bestellsupport, um weitere Informationen zu erhalten.

technischen Support

  1. Klicken Sie auf Service-Tag-Nummer eingeben.
    Identifizieren Sie Ihr Gerät.
  2. Geben Sie Ihre Software-Service-Tag-Nummer ein und klicken Sie dann auf Senden.
    Geben Sie Ihr Service-Tag ein
    Hinweis:
    • Die Service-Tag-Nummer erhalten Sie mit Ihrer Bestellung.
    • Wenn Sie das entsprechende Service-Tag nicht finden können, wenden Sie sich an Ihren Vertriebsmitarbeiter, um Unterstützung zu erhalten.
  3. Wählen Sie bei Aufforderung entweder Internationaler Support oder Support in [REGION] aus.
    Wählen Sie Ihre Region aus.
    Hinweis:
    • [REGION] bezieht sich auf das Land oder die Region, in dem/der das Produkt erworben wurde.
    • Ihre [REGION] kann sich vom obigen Screenshot unterscheiden.
  4. Wählen Sie aus dem Drop-down-Menü Software und Anwendungen von Drittanbietern aus und klicken Sie dann auf Weiter.
    Wählen Sie „Software and 3rd party applications“ aus
  5. Wählen Sie eine verfügbare Kontaktmöglichkeit aus.
    Kontaktoption auswählen

Unterstützung bei Bestellungen

  1. Geben Sie Ihre Bestellnummer ein und klicken Sie dann auf Meine Bestellung suchen.
    Klicken Sie auf „Meine Bestellung suchen“.
  2. Klicken Sie rechts auf der Seite auf Kundensupport kontaktieren.
    Klicken Sie auf „Kundensupport kontaktieren“.
  3. Wählen Sie aus der Drop-down-Liste Fehlende oder falsche Elemente aus.
    Wählen Sie „Fehlende oder falsche Elemente“ aus.
  4. Wählen Sie eine verfügbare Kontaktmöglichkeit aus.
    Kontaktoption auswählen
Hinweis:
  • Kontaktoptionen können je nach Region unterschiedlich sein.
  • Verweisen Sie auf diesen Artikel (000126222), wenn Sie den technischen Support kontaktieren.

Nutzen Sie zur Kontaktaufnahme mit dem Support die internationalen Support-Telefonnummern von Dell Data Security.
Gehen Sie zu TechDirect, um online eine Anfrage an den technischen Support zu erstellen.
Zusätzliche Einblicke und Ressourcen erhalten Sie im Dell Security Community Forum.

Betroffene Produkte

VMware Carbon Black
Artikeleigenschaften
Artikelnummer: 000126222
Artikeltyp: Solution
Zuletzt geändert: 17 Apr. 2025
Version:  25
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