Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

So finden Sie den Service-Status und Informationen zu Ihrem Dell Produkt

Zusammenfassung: Überprüfen Sie Ihren Servicestatus, erneuern Sie Ihren Service, übertragen Sie Besitz, überprüfen Sie Ihren internationalen Service-Support, Ihren ausgelaufenen Service-Support oderWeitere Informationen

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

Keine Informationen zu Symptomen.

Ursache

  Keine Informationen zur Ursache.

Lösung

Überprüfen der Garantiedetails online

Dauer: 00:21
Untertitel: Nur Englisch


Hilfe bei der Überprüfung Ihres Servicestatus, der Verlängerung Ihres Service, der Übertragung von Eigentumsrechten, dem internationalen Service-Support, dem support abgelaufenen Service oder der Registrierung Ihres Dell Produkts finden Sie in den erweiterten Abschnitten.

Die meisten dieser Informationen sind auch auf unserer Seite GARANTIE- und SUPPORTSERVICES verfügbar, die auch Support für Dell EMC Produkte bietet, sobald Sie sie identifiziert haben.


  • Servicestatus – Ist Ihr Dell Produkt durch den Service abgedeckt, überprüfen Sie den Servicestatus und das Ablaufdatum des Service, indem Sie Ihre Service-Tag-Nummer eingeben oder lassen Sie unser automatisiertes Tool die Service-Tag-Nummer für Sie erkennen.
  • Anleitung zur Verwendung von "Mein Konto" auf der Dell Support-Website für Support-Services Das My Account Tool ist eine großartige Ressource für die Verwaltung der Dell Produkte, die Sie besitzen, und für den Zugriff auf personalisierte Ergebnisse. Erwerben Sie auch Gewährleistungs- oder Serviceerweiterungen (falls in Ihrem Land oder Ihrer Region verfügbar) und überwachen Sie den Status von Serviceanfragen.
  • Gewährleistungsmanagement – In diesem Video erfahren Sie, wie Sie feststellen können, ob Ihr Dell Gewährleistungs- oder Servicevertrag bald abläuft. In wenigen wenigen Schritten können Sie sich darauf verlassen, dass Ihr Dell Produkt geschützt ist.
  • Verlängern oder upgraden Sie Ihren Service – Dell Services können verlängert werden, damit Hardware-Reparaturen oder der Teileaustausch von Dell durchgeführt werden.
    HINWEIS: Nicht alle Länder bieten Serviceverlängerungen und -erweiterungen an. In Tabelle 1 finden Sie eine Liste der Länder, die Online-Serviceverlängerungen und -erweiterungen für ausgewählte Produkte anbieten.
    Länder, die Serviceverlängerungen und -erweiterungen anbieten
    Österreich
    Belgien
    Brasilien
    Kanada
    China
    Tschechische Republik
    Dänemark
    Finnland
    Frankreich
    Deutschland
    Griechenland
    Indien
    Irland
    Italien
    Japan
    Luxemburg
    Malaysia
    Niederlande
    Norwegen
    Polen
    Portugal
    Singapur
    Slowakei
    Südafrika
    Südkorea
    Spanien
    Schweden
    Schweiz
    Taiwan
    Thailand
    Großbritannien
    USA
    Tabelle 1: Länder, die Serviceverlängerungen und -erweiterungen anbieten
  • Auf der Seite "Serviceverträge für Privatanwender"finden Sie einen detaillierten Überblick darüber, welche Services der Service auf Ihrem Computer hat und zu welchem Support Sie berechtigt sind.
    HINWEISE:
    1. Sie gelangen zu einer Seite in englischer Sprache, auf der Sie Ihr Land oder Ihre Region auswählen können. Die Informationen zu Ihrem Service werden in der Landessprache angegeben.
    2. Klicken Sie auf Featured Agreements (Gekennzeichnete Vereinbarungen), um eine Liste der verschiedenen Services zu sehen, die Ihnen möglicherweise zur Verfügung stehen.
  • Alternativ können Sie die Webseite für gewerbliche Kunden aufrufen, auf der Sie die Geschäftsbedingungen Ihrer Rechnung überprüfen können, oder Sie werden zu einem Service weitergeleitet, über den Sie eine Kopie Ihrer Rechnung erhalten.
    HINWEIS: Sie gelangen zu einer Seite in englischer Sprache, auf der Sie Ihr Land oder Ihre Region auswählen können. Die Informationen zu Ihrem Service werden in der Landessprache angegeben.
  • Übertragung von Gewährleistung und Eigentumsrechten – Sie können eine Übertragung von Gewährleistung und/oder Eigentumsrechten anfordern, wenn Sie vor Kurzem ein gebrauchtes Dell Produkt erworben oder erhalten haben, das Ihr Dell Produkt verkauft oder verschenkt, in ein anderes Land oder eine andere Region verschoben wird und in dieser Region abgedeckt werden muss oder ein Produkt besitzt, das von einem Unternehmen hergestellt wurde, das dell kürzlich erworben hat. Sie können auch mit einem Service-Tag eine permanente Adressänderungen für Ihre Dell Produkte anfordern.
  • Produktregistrierung – Wenn Sie einen Computer über einen Einzelhandelsverkäufer gekauft haben, müssen Sie Ihren Dell Computer registrieren, um unseren erstklassigen personalisierten Support zu genießen.
  • Weitere Informationen finden Sie in folgendem Artikel der Dell Knowledge Base: Ownership Transfer and Dell Product Registration Guides (Eigentumsübertragung und Dell Produktregistrierungshandbücher).

Informationen zum technischen Support bei Reisen oder Verlagerungen international finden Sie unter Internationale Support-Services.

  • Details zu internationalen Supportcentern.
  • Kontaktinformationen für internationale Supportcenter.
  • Details zur Übertragung des Supports aufgrund einer Verlagerung.
  • Services für Privatanwender und gewerbliche Kunden in verschiedenen Ländern verfügbar.

Dell unterstützt Sie auch dann, wenn Ihr Service bereits abgelaufen ist.

Weitere Informationen finden Sie in den folgenden Ressourcen:
  • GEWÄHRLEISTUNGS- und SUPPORTSERVICES: Auf dieser Seite können Sie Ihren Servicestatus überprüfen, den Service erneuern, Eigentumsrechte übertragen oder Ihr Dell Produkt registrieren.
  • Dell Garantieinformationen: Sehen Sie sich dieses Video an, um eine kurze Übersicht über die Dell Serviceinformationen für Ihr Produkt zu finden. Wichtige Informationen zu allgemeinen Themen und Stellen, wo Ihnen weitergeholfen wird, finden Sie auf der Website von Dell. In diesem Video liegt der Fokus vor allem auf den Regionen in Nordamerika, der USA und Kanada.

Artikeleigenschaften


Betroffenes Produkt

Desktops & All-in-Ones, Laptops, Latitude Tablets, Surface, Venue, XPS Tablets

Letztes Veröffentlichungsdatum

24 Sep 2021

Version

9

Artikeltyp

Solution