PowerProtect Backup Services: Das Backup für Google Shared Drive scheint keine Dateien zu enthalten
Zusammenfassung: In diesem KB-Artikel wird ein Problem beschrieben, bei dem Backups von Google Shared Drive keine Dateien zu haben scheinen.
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Der Kunde hat festgestellt, dass die Größe der Backupdaten für ein freigegebenes Google-Laufwerk 0 B beträgt.
Unter den Ordnern werden keine Dateien angezeigt, wenn Sie einen Google Shared Drive-Wiederherstellungstest durchführen.
Ursache
Der Kunde hat *.* als Ausschlüsse unter Google Shared Drive hinzugefügt.
Lösung
Klicken Sie in der PowerProtect Backup Services-Benutzeroberfläche>SaaS-Apps>Google Workspace>Freigegebene Laufwerke auf Automatische Konfiguration und entfernen Sie alle unnötigen Ausschlüsse.
In einem Fall hat der Kunde *.* als Ausschluss hinzugefügt.

Betroffene Produkte
PowerProtect Backup ServicesArtikeleigenschaften
Artikelnummer: 000199510
Artikeltyp: Solution
Zuletzt geändert: 22 Aug. 2025
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.