ECS-Dial-Home: Synchronisierung der Datenverschiebung fehlgeschlagen – Symptom-ID: 1906
Zusammenfassung: In diesem Wissensdatenbank-Artikel wird die in ECS 3.8.0.0 eingeführte Symptom-ID 1906 beschrieben.
Symptome
| Symptom Code | Schweregrad |
| 1906 | Kritisch |
Beispiel für Dial Home:
SymptomCode: 1906
Category: Configuration
Severity: CRITICA
Status: Unknown
Component: Dmsvc
SubComponent:
CallHome: true
FirstTime:
LastTime:
Description: Datamovent policy is failed to pass the policy validation, normally which means the policy or policy update is invalid.
Ursache
Die Warnmeldung wird angezeigt, wenn die Datenverschiebungs-Policy die Policy-Validierung nicht besteht. Dies bedeutet, dass die Policy oder Policy-Aktualisierung ungültig ist. Dies kann auch gemeldet werden, wenn ein vorübergehender Netzwerkausfall vorliegt.
Lösung
Überprüfen Sie die Warnmeldung, um herauszufinden, welche Policy fehlgeschlagen ist:
Zum Beispiel:

- Der detaillierte Grund, warum die Policy fehlgeschlagen ist (der Ziel-Bucket ist vorhanden), ist bekannt, wie die obige Abbildung zeigt. Überarbeiten Sie die Policy-Details und stellen Sie sicher, dass diese gültig sind.
- Wenn zusätzliche Unterstützung erforderlich ist, öffnen Sie einen Service-Request an das technische Support-Team von ECS.
Weitere Informationen
Temporäre Netzwerkausfälle können ebenfalls dazu führen, dass diese Warnmeldung angezeigt wird.