ECS-Dial-Home: Synchronisierung der Datenverschiebung fehlgeschlagen – Symptom-ID: 1906

Zusammenfassung: Diese Warnmeldung wurde in ECS 3.8.0.0 eingeführt.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Symptom Code  Schweregrad 
1906 Kritisch 

Beispiel für Dial Home:
SymptomCode: 1906
Category: Configuration
Severity:  CRITICA
Status: Unknown
Component: Dmsvc
SubComponent: 
CallHome: true
FirstTime:
LastTime: 
Description: Datamovent policy is failed to pass the policy validation, normally which means the policy or policy update is invalid.

Ursache

Die Warnmeldung wird ausgelöst, wenn die Datenverschiebungs-Policy die Policy-Validierung nicht besteht, was normalerweise bedeutet, dass die Policy- oder Policy-Aktualisierung ungültig ist.

Lösung

1. Überprüfen Sie die Warnmeldung, um herauszufinden, welche Policy fehlgeschlagen ist:

Beispiel:
Screenshot

2. Wir kennen den detaillierten Grund, warum die Policy fehlgeschlagen ist (der Ziel-Bucket ist vorhanden), wie in der obigen Abbildung gezeigt. Überarbeiten Sie die Policy-Details und stellen Sie sicher, dass sie gültig sind. 

3. Wenn weitere Unterstützung erforderlich ist, öffnen Sie einen Service-Request an das technische Support-Team von ECS. 
 

Betroffene Produkte

ECS, ECS Appliance Software with Encryption
Artikeleigenschaften
Artikelnummer: 000205442
Artikeltyp: Solution
Zuletzt geändert: 17 Dez. 2025
Version:  3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.