Data Domain: Neustartschleife bei "Laden und Initialisierung des NVRAM-Treibers"
Zusammenfassung: PowerProtect Data Domain-Systeme haben gemeldet, dass sie in einer Neustartschleife stecken geblieben sind. Der NVRAM-Treiber kann nicht erfolgreich geladen oder initialisiert werden, was zu einem Neustart des Systems führt. ...
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Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Weisungen
Betroffene Systeme:
- PowerProtect DD6400 | DD6900 | DD9400 | DD9900
- Alle DDOS-Versionen
Symptome:
- Kein Start in DDOS möglich
- Die serielle Ausgabe (virtuelle Konsole – iDRAC) zeigt an, dass der Startvorgang nach dem Laden und Initialisieren des NVRAM-Treibers neu gestartet wird.

Ursache:
- Das DIMM auf der NVRAM-Karte ist nicht richtig eingesetzt oder installiert.
- ODER
- Die NVRAM-Karte ist nicht korrekt installiert oder fehlerhaft.
Erforderliche Maßnahme:
Bei ausgeschaltetem System:
- Überprüfen Sie das DIMM auf der NVRAM-Karte und setzen Sie es erneut ein.
- Hier ist eine Abbildung zu sehen, die zeigt, dass das NVRAM-DIMM nicht korrekt eingerastet ist.
- Stellen Sie sicher, dass die NVRAM-Karte oder der PCI-Riser sicher eingesetzt sind.
- Starten Sie das System und versuchen Sie erneut, es zu starten.
- Wenn die Symptome weiterhin bestehen, ersetzen Sie den NVRAM (Teilenummer: DGK85).
Betroffene Produkte
Data Domain, DD6400 ApplianceProdukte
Data Domain, Data Domain Deduplication Storage Systems, DD6900 Appliance, DD9400 Appliance, DD9900 ApplianceArtikeleigenschaften
Artikelnummer: 000208323
Artikeltyp: How To
Zuletzt geändert: 29 Sept. 2025
Version: 5
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