CloudIQ: OpenManage Enterprise Plug-in für CloudIQ sendet keine Daten mehr
Zusammenfassung: Das OpenManage Enterprise-Plug-in für CloudIQ sendet keine Daten mehr an CloudIQ. Der folgende Fehler wird in den OpenManage Enterprise-Übertragungsprotokollen angezeigt: "Die Dateiübertragung kann aufgrund eines Fehlers in der Kommunikation mit Dell Connectivity Services nicht verarbeitet werden." ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Die OpenManage Enterprise Plug-in für CloudIQ-Übertragungsprotokolle werden nicht erfolgreich gesendet.
Folgendes wird in den OpenManage Enterprise-Übertragungsprotokollen unter dem OpenManage Enterprise-Plug-in für CloudIQ in der OpenManage Enterprise-Benutzeroberfläche angezeigt:
PowerEdge-Serverdaten wurden in CloudIQ nicht aktualisiert.
Folgendes wird in den OpenManage Enterprise-Übertragungsprotokollen unter dem OpenManage Enterprise-Plug-in für CloudIQ in der OpenManage Enterprise-Benutzeroberfläche angezeigt:
"Unable to process the file transfer because of an error in communication to the Dell Connectivity Services."OpenManage Enterprise Plug-in für CloudIQ wird als getrennt angezeigt.
PowerEdge-Serverdaten wurden in CloudIQ nicht aktualisiert.
Ursache
Im Februar 2023 trat eine Änderung auf den Back-end-OpenManage Enterprise-Servern auf, die dazu führte, dass ein Update für OpenManage Enterprise-UI-Versionen 3.9.x und früher erforderlich war.
Lösung
Durch ein Upgrade auf die neuesten Versionen der OpenManage Enterprise-Benutzeroberfläche und des OpenManage Enterprise-Plug-ins für CloudIQ wird das Problem behoben (OpenManage Enterprise v3.10.x und CloudIQ-Plug-in v1.2.0.xx).
Diese Upgrades werden in der OpenManage Enterprise-Benutzeroberfläche durchgeführt. Wenden Sie sich an den Dell OME Systems Management Support , falls Unterstützung erforderlich ist oder wenn während des Upgrades Komplikationen auftreten.
Diese Upgrades werden in der OpenManage Enterprise-Benutzeroberfläche durchgeführt. Wenden Sie sich an den Dell OME Systems Management Support , falls Unterstützung erforderlich ist oder wenn während des Upgrades Komplikationen auftreten.
Betroffene Produkte
CloudIQProdukte
CloudIQ, OpenManage Enterprise APEX AIOps ObservabilityArtikeleigenschaften
Artikelnummer: 000212134
Artikeltyp: Solution
Zuletzt geändert: 17 Mai 2026
Version: 6
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.