SRM Dell Technologiesの接続が無効になっている
Zusammenfassung: Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。 「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」 ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。
「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」
「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」
Ursache
Dell Technologiesの接続が無効
Lösung
[接続の有効化]がオフになっていないことを確認します


Artikeleigenschaften
Artikelnummer: 000217109
Artikeltyp: Solution
Zuletzt geändert: 18 Mai 2026
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.