Kabellose Headsets Dell Pro WL3024 oder Dell Pro Premium ANC WL7024 werden in Dell Peripheral Manager nicht erkannt, wenn eine Bluetooth-Verbindung verwendet wird

Zusammenfassung: Dieser Artikel enthält Informationen zum Dell Pro Wireless-Headset WL3024 oder Verhalten des Dell Pro Premium Wireless ANC Headset WL7024 mit Dell Peripheral Manager.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Dell Peripheral Manager (DPeM) erkennt das Dell Wireless-Headset möglicherweise nicht, wenn es über eine Bluetooth-Verbindung mit dem Computer verbunden wird.

Betroffene Headsets:

  • Dell Pro kabelloses Headset WL3024
  • Dell Pro Premium kabelloses Headset mit ANC WL7024

Ursache

DPeM Version 1.7.0 und niedriger unterstützt Bluetooth für das Dell Pro Wireless Headset WL3024 oder das Dell Pro Premium Wireless ANC Headset WL7024 nicht.

Lösung

Durch das Aktualisieren auf DPeM Version 1.7.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren von DPeM finden Sie unter Herunterladen und Installieren von Dell Treibern.

Betroffene Produkte

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, XPS Tablets, Fixed Workstations, Mobile Workstations, Dell Pro Wireless Headset WL3024, Dell Pro Premium Wireless ANC Headset WL7024

Produkte

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, XPS Tablets, Fixed Workstations, Mobile Workstations
Artikeleigenschaften
Artikelnummer: 000219052
Artikeltyp: Solution
Zuletzt geändert: 22 Apr. 2025
Version:  8
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.