PPDM FS: Po uaktualnieniu systemu operacyjnego AIX nie można usunąć istniejących zasobów tymczasowego systemu plików z interfejsu użytkownika
Zusammenfassung: Podczas uaktualniania systemu operacyjnego AIX tworzonych i wykrywanych jest kilka tymczasowych systemów plików. Po zakończeniu uaktualnienia te tymczasowe systemy plików nie istnieją już na uaktualnionym serwerze, jednak w sekcji zasobów interfejsu użytkownika PowerProtect Data Manager zasoby są nadal zgłaszane i nie można ich usunąć ręcznie. ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Podczas uaktualniania systemu operacyjnego AIX na aktualizowanym serwerze tworzonych jest kilka tymczasowych systemów plików, których nazwa zawiera /alt_*.
Jeśli agent systemu plików był wcześniej zainstalowany na tym serwerze, te zasoby tymczasowe są automatycznie wykrywane i dodawane do listy zasobów dostępnych dla tego serwera w sekcji Zasoby w interfejsie użytkownika.
Po pomyślnym uaktualnieniu te tymczasowe systemy plików zostaną usunięte z systemu.
Nawet jeśli systemy plików już nie istnieją, nie można ich ręcznie usunąć z interfejsu użytkownika.
Jeśli agent systemu plików był wcześniej zainstalowany na tym serwerze, te zasoby tymczasowe są automatycznie wykrywane i dodawane do listy zasobów dostępnych dla tego serwera w sekcji Zasoby w interfejsie użytkownika.
Po pomyślnym uaktualnieniu te tymczasowe systemy plików zostaną usunięte z systemu.
Nawet jeśli systemy plików już nie istnieją, nie można ich ręcznie usunąć z interfejsu użytkownika.
Ursache
Takie zachowanie jest widoczne na serwerach, na których wcześniej zainstalowano agenta systemu plików, a podczas uaktualniania jest on uruchomiony.
Lösung
Skontaktuj się z działem pomocy technicznej, aby poprosić inżynierów o dostarczenie skryptu umożliwiającego ręczne usunięcie wymaganych zasobów.
Wymagany jest zrzut bazy danych ES.
Przesłano wniosek o ulepszenie w celu naprawienia tego problemu w przyszłej wersji: PPAS-I-1218
Wymagany jest zrzut bazy danych ES.
Przesłano wniosek o ulepszenie w celu naprawienia tego problemu w przyszłej wersji: PPAS-I-1218
Artikeleigenschaften
Artikelnummer: 000221050
Artikeltyp: Solution
Zuletzt geändert: 26 Apr. 2024
Version: 1
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.