PowerEdge: Fehler des Dell E810-2C-Netzwerkadapters beim Anwenden der Standardeinstellungen

Zusammenfassung: Beim Versuch, Standardeinstellungen auf einen Dell Intel E810-2C Ethernet-Adapter anzuwenden, tritt ein Fehler auf. Diese Adapter sind so konfiguriert, dass die Option Vollständiges Herunterfahren des Ports zulassen aktiviert ist. Für beide Ports ist die Portoption auf 4x25 eingestellt. ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Bei der Standardeinstellung wird möglicherweise der folgende Fehler angezeigt.

Kritischer Fehler mit Anzeige des Standardfehlers
 
 

Ursache

Dies ist eine Designeinschränkung im Zusammenhang mit der Portaufzählung. Beim Ändern der Portoption sollten keine weiteren Änderungen vorgenommen werden. Bei der Standardeinstellung werden alle Konfigurationsoptionen gleichzeitig geändert.

Lösung

Um dieses Problem zu beheben, ändern Sie diese Einstellungen manuell auf die Standardeinstellung:

  • Gesamtes Herunterfahren des Ports zulassen: Deaktiviert
  • Anschlussoption: Option 0: 2 x 1 x 100G

Betroffene Produkte

Intel PRO Family of Adapters, PowerEdge R350, PowerEdge R440, PowerEdge R450, PowerEdge R540, PowerEdge R550, PowerEdge R640, PowerEdge R6415, PowerEdge R650, PowerEdge R650xs, PowerEdge R6515, PowerEdge R6525, PowerEdge R740, PowerEdge R740XD , PowerEdge R740XD2, PowerEdge R7415, PowerEdge R7425, PowerEdge R750, PowerEdge R750XA, PowerEdge R750xs, PowerEdge R7515, PowerEdge R7525, PowerEdge R840, PowerEdge R940, PowerEdge R940xa, PowerEdge T350, PowerEdge T360, PowerEdge T550, PowerEdge T560, PowerFlex appliance R650, Powerflex appliance R750, PowerFlex appliance R640, PowerFlex appliance R740XD, PowerFlex appliance R7525, PowerFlex appliance R840 ...
Artikeleigenschaften
Artikelnummer: 000221407
Artikeltyp: Solution
Zuletzt geändert: 19 Mai 2026
Version:  4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.