Błąd SupportAssist "PCI BUS fail" z zainstalowaną kartą RTX505, RTX5060 lub RTXA400
Zusammenfassung: Informacje na temat karty graficznej NVIDIA RTXA400, RTX5050 lub RTX5060 powodującej błąd niepowodzenia magistrali PCI podczas skanowania sprzętu w narzędziu Dell SupportAssist w celu diagnostyki. ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Komputery stacjonarne z zainstalowaną kartą graficzną RTXA400, RTX5050 i RTX5060 NVIDIA napotykają problem podczas uruchamiania pulpitu systemu Windows. Wynik diagnostyki pokazuje, że "PCI Bus: Komunikat o błędzie "Fail" po otwarciu narzędzia SupportAssist i kliknięciu przycisku "Skanuj sprzęt" na stronie głównej w celu uruchomienia szybkiego skanowania.
Ursache
Ten błąd jest fałszywym alarmem. Pojawia się, gdy połączenie PCIe nie jest w pełni wykrywane, ale nie oznacza to, że wystąpił prawdziwy problem z kartą graficzną.
Lösung
Uwaga: Jest to fałszywy alarm, można zignorować ten komunikat i nie ma to wpływu na działanie systemu.
Aby rozwiązać ten problem, zaktualizuj narzędzie Dell SupportAssist do wersji 4.10 z witryny pomocy technicznej firmy Dell lub kliknij przycisk "Aktualizuj teraz" w aplikacji Dell SupportAssist.
Uwaga: Do rozwiązania tego problemu z komputerem Dell Pro Precision 7 T1 PW7T1260 wymagana jest usługa SupportAssist w wersji 5.0 (planowana na luty 2026 r. (możliwa zmiana)).
Betroffene Produkte
Alienware Aurora ACT1250, Dell Tower Plus EBT2250, Dell Tower ECT1250, Dell Pro Precision 7 T1 PW7T1260, Dell Pro Precision 7 T1 XE PW7T1260, Dell Pro Tower Plus QBT1250, Dell Pro Tower QCT1250, Dell Pro Slim Essential QVS1260
, Dell Pro Tower Essential QVT1260
...
Artikeleigenschaften
Artikelnummer: 000357237
Artikeltyp: Solution
Zuletzt geändert: 20 Jan. 2026
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.