安裝 RTX505、RTX5060 或 RTXA400 卡時發生 SupportAssist「PCI 匯流排失敗」錯誤
Zusammenfassung: 在 Dell SupportAssist 中掃描硬體以進行診斷時,NVIDIA RTXA400、RTX5050 或 RTX5060 顯示卡導致 PCI 匯流排失敗錯誤的相關資訊。
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
安裝 NVIDIA RTXA400、RTX5050 及 RTX5060 顯示卡的桌上型電腦在開機至 Windows 桌面時發生問題。診斷結果顯示「PCI 匯流排:開啟 SupportAssist,並在首頁上按一下「掃描硬體」以執行快速掃描時,出現 Fail」錯誤訊息。
Ursache
此錯誤為誤報。當未完全檢測到PCIe連接時,它就會出現,但這並不意味著您的顯卡確實存在問題。
Lösung
注意:這是 誤報,您可以忽略此訊息,而且不會對系統造成任何功能影響。
若要解決此行為,請從 Dell 支援網站 將 Dell SupportAssist 更新至 4.10 版,或按一下 Dell SupportAssist 中的「立即更新」按鈕。
注意:需要 SupportAssist 5.0 版 (預計在 2026 年 2 月 (可能會有變更)) 才能在 Dell Pro Precision 7 T1 PW7T1260 上解決此問題。
Betroffene Produkte
Alienware Aurora ACT1250, Dell Tower Plus EBT2250, Dell Tower ECT1250, Dell Pro Precision 7 T1 PW7T1260, Dell Pro Precision 7 T1 XE PW7T1260, Dell Pro Tower Plus QBT1250, Dell Pro Tower QCT1250, Dell Pro Slim Essential QVS1260
, Dell Pro Tower Essential QVT1260
...
Artikeleigenschaften
Artikelnummer: 000357237
Artikeltyp: Solution
Zuletzt geändert: 20 Jan. 2026
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.