Isilon: Масштаб сили: Генерації апаратного забезпечення за типом вузла

Zusammenfassung: Деякі апаратні процедури PowerScale (наприклад, перемикання живлення або енергоспоживання вузла) відрізняються залежно від генерації апаратного забезпечення. Назва моделі вузла чітко не вказує генерацію апаратного забезпечення. Використовуйте таблицю нижче, щоб визначити генерацію апаратного забезпечення вашого вузла та виконайте відповідні інструкції у відповідних статтях бази знань. ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Моделі вузлів PowerScale та генерації апаратного забезпечення

ПІФАНО

  • A310
  • A310L
  • A3100
  • A3100L
  • H710
  • H7100
  • F210
  • F710
  • F910

Покоління 6.5

  • B100
  • F200
  • F210
  • F600
  • F710
  • F900
  • F910
  • PA110
  • P100

Покоління 6 (MLK)

  • A300
  • A300L
  • A3000
  • A3000L
  • H700
  • H7000

Покоління 6

  • A200
  • A2000
  • F800
  • F810
  • H400
  • H500
  • H600
  • H5600

Покоління 5 (спадщина)

  • S210
  • X210
  • X410
  • NL410
  • HD400
  • A100

Ursache

Ця стаття надається як довідка, щоб допомогти ідентифікувати покоління апаратного забезпечення PowerScale за типом вузла.

Lösung

Зверніться до поколінь вузлів вище при виснаженні енергії, як описано в PowerScale: Isilon: Як переключити живлення та опустошити вузол Isilon

Weitere Informationen

Додаткова інформація

  • Генерація апаратного забезпечення незалежна від версії OneFS.
  • Завжди дотримуйтесь процедур, специфічних для переліченого вище покоління апаратного забезпечення.
  • Системи п'ятого покоління вважаються спадковими і можуть мати інші процедури, ніж новіші платформи.

Betroffene Produkte

Isilon, Isilon Gen6.5, Isilon Gen6
Artikeleigenschaften
Artikelnummer: 000453567
Artikeltyp: Solution
Zuletzt geändert: 23 Apr. 2026
Version:  1
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.