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So veranlassen Sie eine Reparatur Ihres Dell Computers nach Ablauf des Services

Summary: Dieser Artikel dient als Leitfaden mit nützlichen Tipps und Anleitungen zur Organisation einer Reparatur Ihres Dell Computers nach Ablauf der Gewährleistung.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Symptominformationen sind nicht anwendbar.

Cause

Keine Ursacheninformation verfügbar.

Resolution

Einige der Schritte und Verfahren zur Reparatur können je nach Land oder Region und Supportregion variieren. Überprüfen Sie Ihren verfügbaren Service und den Status der Computergewährleistung, bevor Sie dieses Anleitung verwenden.


Sie können Ihren aktuellen Service-Status online auf der Dell Support-Website prüfen. Weitere Informationen zum Überprüfen der Computergewährleistung finden Sie in folgendem Artikel der Dell Wissensdatenbank: So ermitteln Sie Status und Informationen zur Gewährleistung. Wenn der Service abgelaufen ist, haben Sie mehrere Möglichkeiten für einen zukünftigen Support.

  • Erweiterte Gewährleistung: Ihre Gewährleistung kann online verlängert werden. Weitere Informationen finden Sie im Dell Wissensdatenbank-Artikel So ermitteln Sie Status und Informationen zur Gewährleistung.
  • Service für unabsichtlich verursachte Schäden (Complete Care): deckt Reparaturen und Austauschvorgänge bei Computerschäden ab, die nicht unter die Basisgewährleistung fallen. Sie können Ihren Service-Abdeckungsstatus auf der Dell Support-Website prüfen.


 

Reparatur nach Ablauf des Service:

  1. Computerfehler oder identifiziertes Problem.
  2. Überprüfen Sie den Servicestatus auf der Dell Support-Website (siehe Abschnitt Wie überprüfe ich meinen Gewährleistungsstatus? oben).
  3. Wenn die Gewährleistung ausgelaufen ist, wenden Sie sich an den technischen Support von Dell.
  4. Die TechnikerInnen erstellen eine Diagnose des Fehlers über das Telefon und stellen ein Angebot bereit, wenn gewünscht. (Siehe nachfolgenden Abschnitt Kostenpflichtige Reparatur.)
  5. Wenn Sie mit dem Kostenvoranschlag fortfahren möchten, antworten Sie darauf und bestätigen Sie ihn.
  6. Zahlungsmethode verarbeitet.
  7. Reparaturanruf nach Annahme der Zahlung gebucht.

Kostenpflichtige Reparatur:

Wenn Sie mit Dell Kontakt aufnehmen, um eine Reparatur zu veranlassen, werden Sie nach den folgenden Informationen gefragt, bevor ein Kostenvoranschlag erstellt werden kann.

  • Service-Tag oder Express-Servicecode des beschädigten Computers.
  • Kontaktinformationen (z. B. Name, Telefon, E-Mail-Adresse).
  • Beschreibung des Schadens. (einschließlich Abbildungen des Schadens, falls zutreffend)
  • Rechnungsadresse.
  • Lieferadresse: (Ersatzteil- oder Technikerdienst).

Nennen Sie Ihre Kundennummer, da dies hilft, das richtige Konto zu identifizieren, an das die Rechnung gestellt werden soll, wenn Ihr Unternehmen mehrere offene Konten bei Dell hat.

(Kundennummern beginnen in der Regel mit dem Länder- oder Regionscode, gefolgt von einem numerischen Wert, z. B.: GBXXXXXXX für Großbritannien)

Die Kundennummer finden Sie auf Ihrer Dell Rechnung oder bei Ihrem Account Manager.

Beispiele für Ursache des Fehlers: (Schaden)

  • Verschüttete Flüssigkeit
  • Stürze und andere Kollisionen
  • Elektrische Überspannung
  • Brandschaden
  • Gerissene, verbeulte oder verbogene Teile

Die MitarbeiterInnen des technischen Supports beraten Sie zur kostengünstigsten Lösung für die Reparatur. Dies kann manchmal Collect and Return Services umfassen, wenn sie an Ihrem Standort verfügbar sind. Dies kann oft die beste Reparaturoption sein bei Wasserschäden oder in Fällen, bei denen mehrere Teile erforderlich sind, und das volle Ausmaß des Schadens nicht leicht diagnostiziert werden kann.

HINWEIS: Collect and Return Service (CAR): Dies ist ein Prozess, bei dem der Computer zur Diagnose, Reparatur oder zum Testen am Kundenstandort abgeholt und dann zurückgesendet wird.

Dieser Service ist möglicherweise in einigen Ländern oder im Rahmen von Gewährleistungsangeboten nicht verfügbar. Weitere Informationen erhalten Sie von Ihrem lokalen Support.

 

  • Was passiert, wenn mein Unternehmen über ein Kreditkonto bei Dell verfügt?

    Wenn Sie über ein gültiges Kreditkonto bei Dell verfügen, können wir Zahlungen über eine Bestellungsreferenz (PO) akzeptieren. Wir können diese dann als Zustimmung von Ihnen oder Ihrem Unternehmen verwenden, dass das Kreditkonto Ihres Unternehmens mit dem Reparaturbetrag belastet werden kann.
 
  • Kann ich meinen abgelaufenen Service reaktivieren?

    Ja, Sie können einem Computer mit abgelaufener Gewährleistung weitere Gewährleistungsservices hinzufügen. Ihnen wird u. U. eine Reaktivierungsgebühr in Rechnung gestellt. Außerdem kann die Gewährleistung auf das Ende des Ablaufdatums des vorherigen Gewährleistungszeitraums zurückdatiert werden, je nach Alter des Systems und Gewährleistungsdauer.
 
  • Was passiert, wenn der Dienst keine physischen Teile erfordert?

    Die Möglichkeit, eine Gebühr für den technischen Support ohne Teile zu zahlen, ist bei Problemen wie dem Zurücksetzen des BIOS-Kennworts, Fragen zur Teilenummer usw. verfügbar. Wenn dasselbe Problem innerhalb von 30 Tagen wieder auftritt, werden keine weiteren Gebühren verlangt.
 
  • Kann ich die Kosten für die Reparatur per Scheck oder BACS/Überweisung bezahlen?

    Das Reparaturangebot enthält Weisungen zur Bezahlung mit Schecks (obwohl dies den Reparaturprozess verzögern kann).
 
  • Was passiert, wenn ich meinen Computer über einen Reseller erworben habe?

    Wenn der Computer über einen Reseller erworben wurde, müssen Sie den Besitz des Computers bestätigen, bevor eine Reparatur vereinbart werden kann. Achten Sie ebenfalls darauf, dass das richtige Konto belastet wird und nicht das des Unternehmens, welches den Computer an Sie verkauft hat.

Sollten Sie weitere Hilfe benötigen, nehmen Sie Kontakt mit dem technischen Support auf.


Support außerhalb des Services Service abgelaufen? Kein Problem. Besuchen Sie die Website Dell.com/support und geben Sie Ihr Dell Service-Tag ein, um unsere Angebote anzusehen.

HINWEIS: Angebote sind nur für PC-Kunden in den USA, Kanada, Großbritannien, Frankreich, Deutschland, China und Japan verfügbar. Trifft nicht auf Server und Storage zu.

Additional Information

Überprüfen der Garantiedetails online

Dauer: 00:21
Wenn verfügbar, können die Spracheinstellungen für Untertitel über das Einstellungen- oder CC-Symbol in diesem Videoplayer ausgewählt werden.


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Article Properties


Affected Product

Thin Clients, Fixed Workstations

Last Published Date

19 Oct 2023

Version

9

Article Type

Solution