Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Een reparatie buiten de garantie regelen op uw Dell computer

Summary: Dit artikel dient als leidraad met nuttige tips en richtlijnen voor het regelen van een reparatie buiten de garantie voor uw Dell computer.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Symptoominformatie is niet van toepassing.

Cause

Informatie over de oorzaak is niet van toepassing.

Resolution

Sommige stappen en beschikbare procedures met betrekking tot reparatie kunnen variëren, afhankelijk van het land of de regio en de ondersteuningsregio. Controleer uw beschikbare garantie en de status van uw computergarantie voordat u deze handleiding gebruikt.


U kunt uw actuele garantiestatus online controleren op de website van Dell Support. Raadpleeg het Dell Knowledge Base-artikel De garantiestatus en -informatie vinden voor informatie over het controleren van de garantie van uw computer. Als de garantie is verlopen, hebt u een aantal opties beschikbaar voor toekomstige ondersteuning.

  • Verlengde garantie: Uw garantie kan online worden verlengd. Raadpleeg het Dell Knowledge Base-artikel Garantiestatus en -informatie vinden.
  • De Accidental Damage (Complete Care) Service dekt reparatie en vervanging voor computerschade die niet wordt gedekt door uw basisgarantie. U kunt de status van uw garantiedekking controleren op de website van Dell Support.


 

Reparatieproces buiten de garantie:

  1. Computerstoring of probleem vastgesteld.
  2. Controleer de garantiestatus op de Dell Support website (zie Hoe controleer ik mijn garantiestatus? Sectie hierboven).
  3. Als de garantie is verlopen, neemt u contact op met Dell Technische Support.
  4. De technicus stelt telefonisch een diagnose van de storing en verstrekt een offerte indien gevraagd. (Zie de sectie Betaalde reparatie hieronder.)
  5. Als u verder wilt gaan met de offerte, reageer dan op de offerte en bevestig dat u akkoord gaat.
  6. Betaalmethode verwerkt.
  7. Reparatiegesprek geboekt bij acceptatie van betaling.

Factureerbare reparatie:

Wanneer u contact opneemt met Dell om een reparatieafspraak te maken, wordt u om de onderstaande informatie gevraagd voordat een offerte kan worden geregeld.

  • Servicetag of express-servicecode van de beschadigde computer.
  • Contactgegevens (zoals naam, telefoonnummer, e-mailadres).
  • Beschrijving van de schade. (inclusief afbeeldingen van de schade indien van toepassing)
  • Factuuradres.
  • Verzendadres - (Onderdelen- of Engineerservice).

Houd uw klantnummer bij de hand, dit helpt bij het identificeren van de juiste rekening om naar te factureren als uw bedrijf meerdere open rekeningen heeft bij Dell.

(Klantnummers beginnen meestal met de land- of regiocode en vervolgens met een numerieke waarde, bijvoorbeeld: GBXXXXXXX voor het Verenigd Koninkrijk)

Het klantnummer vindt u op uw Dell factuur of door contact op te nemen met uw accountmanager.

Voorbeelden van oorzaken van storingen: (Schade)

  • Gemorste vloeistof
  • Vallen, stoten en andere botsingen
  • Spanningspiek
  • Brandschade
  • Scheuren, deuken of verbogen onderdelen

De medewerker van de technische support adviseert wat de meest kosteneffectieve oplossing voor reparatie is. Dit kan soms Collect & Return-services omvatten, indien beschikbaar op uw locatie. Dit kan vaak de beste reparatieoptie zijn voor vloeistofschade of gevallen waarin meerdere onderdelen nodig kunnen zijn en de volledige omvang van de schade niet gemakkelijk kan worden gediagnosticeerd.

OPMERKING: Collect & Return Service (CAR): Dit is een proces waarbij de computer wordt verzameld en offsite wordt gebracht voor diagnose, reparatie en tests voordat deze wordt geretourneerd aan de klant.

Deze service is mogelijk niet beschikbaar in sommige landen of garantieaanbiedingen. Neem contact op met uw lokale ondersteuning voor meer informatie.

 

  • Wat als mijn bedrijf een creditaccount bij Dell heeft?

    Als u een geldige kredietrekening bij Dell hebt, kunnen we betalingen accepteren met behulp van een inkooporderreferentie (PO). We kunnen dit dan gebruiken als acceptatie van u of uw bedrijf dat u ermee instemt dat het reparatiebedrag van uw bedrijfskredietrekening wordt afgeschreven.
 
  • Kan ik mijn verlopen garantie herstellen?

    Ja, u kunt meer garantie toevoegen aan een computer waarvan de garantie is verlopen . Er kunnen herstelkosten in rekening worden gebracht. Ook kan de garantie met terugwerkende kracht worden toegepast tot het einde van de vervaldatum van de vorige garantieperiode, afhankelijk van de leeftijd van de computer en de duur van de garantie.
 
  • Wat als er voor de service geen fysieke onderdelen nodig zijn?

    U kunt ook een vergoeding betalen voor technische support zonder onderdelen, bijvoorbeeld bij problemen als het opnieuw instellen van een BIOS-wachtwoord, vragen over onderdeelnummers, enz. Als hetzelfde probleem binnen 30 dagen wordt gemeld, worden er geen verdere kosten in rekening gebracht.
 
  • Kan ik de reparatie betalen per cheque of BACS/bankoverschrijving?

    De reparatieofferte bevat instructies over hoe u met cheques kunt betalen (hoewel dit het reparatieproces kan vertragen).
 
  • Wat als ik mijn computer via een reseller heb gekocht?

    Als de computer is aangeschaft via een wederverkoper, moet u bevestigen dat u eigenaar bent van de computer voordat reparatie kan worden geregeld. Houd er ook rekening mee dat het juiste account wordt gefactureerd en niet het bedrijf dat de computer aan u heeft verkocht.

Als u meer hulp nodig hebt, neemt u contact op met de technische support.


Support buiten de garantie Buiten de garantie? Geen probleem. Ga naar de website Dell.com/support, voer uw Dell servicetag in en bekijk onze aanbiedingen.

OPMERKING: Aanbiedingen zijn alleen beschikbaar voor pc-klanten uit de VS, Canada, het VK, Frankrijk, Duitsland, China en Japan. Server en storage zijn niet van toepassing.

Additional Information

Garantiegegevens online controleren

Duur: 00:21
Indien beschikbaar kunnen de taalinstellingen voor ondertiteling (ondertiteling) worden gekozen met behulp van het pictogram Instellingen of CC in deze videospeler.


Aanbevolen artikelen

Hier zijn enkele aanbevolen artikelen met betrekking tot dit onderwerp die voor u interessant kunnen zijn.

Article Properties


Affected Product

Thin Clients, Fixed Workstations

Last Published Date

19 Oct 2023

Version

9

Article Type

Solution