NetWorker: El trabajo de respaldo del cliente se marca como fallido en NMC; sin embargo, ningún saveset se muestra realmente como fallido en los detalles del flujo de trabajo
Summary: El trabajo de respaldo del cliente de NetWorker se marca como fallido en NMC; sin embargo, ningún saveset se muestra realmente como fallido en los detalles del flujo de trabajo
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
El trabajo de respaldo del cliente se marca como fallido en NMC; sin embargo, ningún saveset se muestra realmente como fallido en los detalles del flujo de trabajo
El registro de políticas muestra lo siguiente: Aviso de savegrp NSR Respaldo de acción tradicional "respaldo" con el ID de trabajo 4492931 sale con el estado "fallido", código de salida 1
Sin embargo, no hay detalles en el registro sobre qué cliente o saveset falló.
Cause
Un cliente en la política falló con un problema de resolución de nombre.
La expansión de la información de la política en la vista de monitoreo de NMC muestra "Falló la resolución del nombre de host" en la columna "Mensaje".

La expansión de la información de la política en la vista de monitoreo de NMC muestra "Falló la resolución del nombre de host" en la columna "Mensaje".

Resolution
Resuelva el problema de nombre de host o, si el cliente ha sido desactivado, quítelo de la política.
El flujo de trabajo ahora debería completarse correctamente.
El flujo de trabajo ahora debería completarse correctamente.
Affected Products
NetWorkerProducts
NetWorkerArticle Properties
Article Number: 000071576
Article Type: Solution
Last Modified: 03 Mar 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.