Odstraňování problémů s aplikací Microsoft Outlook, která běží pomalu nebo se zasekává
Summary: Tento článek obsahuje informace o odstraňování problémů s nízkým výkonem aplikace Microsoft Outlook v počítači Dell.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Dotčené produkty:
- Microsoft Outlook
- Microsoft Outlook 365
Cause
Pokud má aplikace Outlook problémy s výkonem, může to mít několik příčin.
- Porušený nebo poškozený soubor PST
- Nefunkční doplněk pro aplikaci Outlook
- Porušený profil aplikace Outlook
- Problém s aplikací Outlook
Resolution
Upozornění: Tyto postupy jsou určeny pokročilým uživatelům, buďte proto při provádění jednotlivých kroků opatrní, jelikož může dojít ke ztrátě dat a poškození operačního sytému Windows.
- Obecné informace o odstraňování problémů s výkonem aplikace Microsoft Outlook naleznete v článku společnosti Microsoft Řešení potíží s výkonem v aplikaci Outlook
.
- Chcete-li procházet opravy společnosti Microsoft týkající se nedávných problémů s aplikací Outlook, přečtěte si článek společnosti Microsoft Opravy a řešení pro poslední problémy v Outlooku pro PC
.
- V případě sady Microsoft 365 si přečtěte článek Výkon Outlooku je v prostředí Microsoft 365 pomalý
.
- Informace o dostupnosti služeb Office najdete v části Stav služby Office.
Affected Products
Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed WorkstationsArticle Properties
Article Number: 000138178
Article Type: Solution
Last Modified: 23 Apr 2025
Version: 11
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.