Dell Precision 5860または7960 TowerのUSBデバイスを接続すると失敗する

Summary: この記事では、Dell Precision 5860または7960 Towerで障害が発生している、または動作していないUSBデバイスについて説明します。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Precisionワークステーションに接続されているキーボード、ヘッドセット、マウス、カメラなどのUSBデバイスは、接続に失敗する場合があります。症状により、コンピューターが応答を停止したように見えます。この問題は、前面ポートと背面ポートの両方で、Windows内で使用されているときに発生します。通常、唯一の解決策はコンピューターを再起動することです。

影響を受けるプラットフォーム:

  • Precision 5860 Tower
  • Dell Precision 7960 Tower

Cause

これは、チップセットの問題が原因であり、Dellに固有の問題ではありません。

Resolution

PCのBIOSをバージョン2.4.1以降にアップデートすると、問題が解決します。BIOSをダウンロードしてインストールするには、リファレンス『 BIOS Update Guide』を参照してください。

Affected Products

Precision 5860 Tower, Precision 7960 Tower
Article Properties
Article Number: 000222611
Article Type: Solution
Last Modified: 13 Nov 2025
Version:  8
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