Alienware Aurora ACT1250 не может выйти из режима ожидания с помощью удаленного рабочего стола по беспроводной сети или локальной сети

Summary: В этой статье представлена информация о проблеме, которая возникает при выводе Alienware Aurora ACT1250 из режима Modern Standby по беспроводной сети или по локальной сети при подключении к удаленному рабочему столу. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Компьютер Alienware Aurora ACT1250 может не выходить из режима ожидания по беспроводной сети или локальной сети через подключение к удаленному рабочему столу. Эта проблема возникала при включенной в BIOS технологии виртуализации для прямого ввода-вывода.

Затронутые платформы:

  • Alienware Aurora ACT1250

Cause

Включение Intel VT для направленного ввода-вывода (VT-d) иногда может конфликтовать с другими функциями виртуализации, такими как VT-x или Hyper-V. Это может привести к нестабильности или проблемам производительности, которые влияют на подключения по протоколу удаленного рабочего стола.

Resolution

Обновление BIOS до версии 1.1.3 или более поздней на компьютере устраняет проблему. Инструкции по скачиванию и установке BIOS см. в руководстве по обновлению BIOS.

Affected Products

Alienware Aurora ACT1250
Article Properties
Article Number: 000278302
Article Type: Solution
Last Modified: 13 Nov 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.